

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">


<html xmlns="http://www.w3.org/1999/xhtml" xml:lang='ar' lang='ar'>
<head id="ctl00_Head1"><title>
	غوتيريس: الأمم المتحدة تتعاون مع روسيا بشأن سوريا | العراق - القرطاس نيوز 
</title><meta name="description" /><meta name="keywords" content="alqurtas, iraq, news, baghdad, " />
        
<meta property="og:image" content="http://www.alqurtasnews.com/newsimages/NB-295718-636651732631219160.jpg"/>
<meta property="fb:admins" content="730748664, 715685466, 520442406"/>
<meta property="fb:app_id" content="237131433122004" />
<!-- Facebook Conversion Code for Alqurtas website -->
<script>(function () {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
    }
})();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', '6026721165882', { 'value': '0.00', 'currency': 'USD' }]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6026721165882&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>
        <link href="/style/ar-Style.css?50" rel="stylesheet" />
        <link href="/style/ar-PiroBox_style.css?50" type="text/css" rel="stylesheet" />
        <link href="/style/ar-TelerikSkins.css?50" rel="stylesheet" />
        <link href="/Style/Swiper/swiper.min.css?50" rel="stylesheet" />
        <link rel="shortcut icon" href="/favicon.ico" />
        <noscript>
            <link href="/style/normalize.css" rel="stylesheet" />
        </noscript>
    
    <link href="/style/ar-HpControls.css?50" rel="stylesheet" />
    <link href="/style/ar-News.css?50" rel="stylesheet" />
    <style type="text/css">
        .auto-style2 {
            position: relative;
            height: 10px;
            left: 0px;
            top: 0px;
        }

        .u-hide {
            display: none;
        }
    </style>
<link rel="canonical" href="http://www.alqurtasnews.com/news/295718/alqurtasnews-news/ar" /><link href="/WebResource.axd?d=0K37rS1hCnB04Pnyg8opBZgByTvLD8r1bazX2zRFQd4RWZyNO53YHQkMRAxtzTeoT-a8e_FI5ogWjzBr1ArSVWQC3hUOCYoBio2w_VDVxJyVyC24Y2tq4V8T6pB52-7-Qz067YcHmjXnvbVa0ot5MA2&amp;t=636008330040000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=Jq_hW1RNGlGbZV-sSyuAv3VsFFJTzA3PG67ORslzQdf1AGwpyU5mPbAO5YeIkJrROv1lvFR4X5vCQsZTic54BAQt9ZimC3HE66mcE4bVbn0njl7NjtmeuylLE4uMZTFloLPc3N-GxSPhdfWfdt2_vQ2&amp;t=636008330040000000" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /></head>
<body id="ctl00_WBody" class="MainBody" dir="rtl">
    <form method="post" action="./ar" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=RqXKCIi-ux5JVTf25rDhxz0vG9aB0fnZHRMgDG8tWJnUsJvmSGRjdYrUpP6FK9LvjdFLt5fkIvzbzT2tFRAHKWWVZoXXrbcuNoYkjHW0qQTiHO_wA4Kj20sRyvJqtOKSfv2RI_218pEv_dYLHCUeMavL7BykI4_g1-gMy5ZosP41&amp;t=44237217" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=BcDeaFG-nQ0kEs-YQa9879VQbND9DKb_oxzG30wOyDXQDTG2FsbxwA8SAezBEqE4RIFva9y1obJAZsJk1PEYq00kTSF7by9hwli6IaNJ_Jdxjr_hEgPQIRGNSb7y-bIrzZF05ZrjXIUI0K_xoK7Nsg2&amp;t=5a539fa8" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=OF67Ibf--M4MNpfFsZj7aZXymm5inEICj_81cywjGi3-QstkLU_IBU_IfgZCckKHv3FoUN7d8zWt2tRAPRh7sh9UwY72p5y9qvRS6gNbK5zvJxpu2QfWqhE6H24035H1NDVlKyv8AsXmSk4QeJCBCxTOPqgSXHfWItJ2bGLgipVPX-GyjWhtydryXrIedYzc0&amp;t=5a539fa8" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=622pwbBI1U4i0VXpYVWSbj3HMiqW6IdjnqWKMl7dMpU9Hyn_p-WiluInUjhkjg0Oe6bWV7DT1-LRa4kDL1axoG991i0Xa4Aw5q0fks8swbPgFZxRZnzr0CtEcecanFsiu5TwvjF4vZ9Cy-eYmOxLg5LMMROb6Oy63cd3sF-SZtU6W3UkNj0OOXnjyXQ2o2Na0&amp;t=5a539fa8" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=JbIuOD1EI7-Dxr5nmWEUm1JUUQaUJSvTO4LAureLDbksEJWRMNpl-k69IBZuCzV66AE8CU1xp-4o_eFbOIZ_Z-gUjOZcJ9I6Y3CzE2FWogyAoLjdhJRO4yZkF14vo-axDTgLEA74TQfQRVhLD_x-6GcZGQUedons-LYzwqacdDs1&amp;t=5a539fa8" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=2ZONNErVHjLGOIMVxKWKdwKBRfkNW4cRqL0JnOkHij1_Om2s4MM69s1xkJe3_6-AutmDOb-21Sx-3nYHOxwx0ge3mxDO1gh1PxpImQZh_d34nnHhlWlM_hnXwQOSgb1Fqh94gS_6giGnmtAla9nbw5ZNpatrij4s5aZvo51GBTI1&amp;t=5a539fa8" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dJyaJ9ERV_O1iJtQJz6tT80peZWpaojqmg3PfWbOFN4m7T-hfyVy93z9p_xieJZyll_P2Rkc1186Z_GILVd1mw6NrMVRjXr-D6_0-3-wdWGap8WgO1Sb06wyT5ufDYt3iI8EDOLrjQCYLTuwQCLM_g2&amp;t=5a539fa8" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=706__eoQhR-sFxvo4Rfy5fD3GIrrDs6i0zI6oM-U3INejku6GmLxDDPRRKV7We5pBjxf9-7zrZXJAJpq9r9mrSahgddRsyHN5XWSSu7OL0eC7dA9jNPz4a85lyJpTRwpWAzpxIUAuDoivUxl20dUgQ2&amp;t=5a539fa8" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=jGGJBGT7y38PEsTGeLqXKbwh4PD-saU97O1EjlECNy9vNrpJLrQDsDfC786JI4OGpY0gIi3zpA8t8wqvuOlS9g3DS3InZ15cA0svOYOsndQJoqY_9RiTBEXpjrevypxKaJ3lRYKL0MpkQCAJf7Qks94rB3cwpJ1EmbXz8bQiSNU1&amp;t=5a539fa8" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=WDKfKG1V1S0wdIGbnbvACXiiMTN8vecgYl444gQyyR_cnjaTg6n6bjo2yuf6t8uRR6TahT0cWT5Mk8MvjAVDP2cbZkO8lYmkWM2l8N7Ba7iVkYcoMnzx0ik8TZkuzxHXLaq6U55U9z_Q8LL_evj4-b4dbJOrKuX5JmzcqPRcwkGcERNn23_0akJ7xDRGflql0&amp;t=5a539fa8" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=iDZWOMjs3llgmv4j8RT9-F1nnM4ZCXoqMK8Dg45P5ypjTiN-DSDrr5Qwi9khbipGjpmZePcVzCgKWssXdCQW4erGDr_plUbQmil4sLYB86jusfQ5h30GaZH8EOGY5EVdIi6O6NDvtZrs85iSQJ-112QYcP-AfwPiOn5cyr-2uE01&amp;t=5a539fa8" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=NKeLRKzdedc0tUmBjaACb_uKBdcHK7lluK-sWkzChMgWouSUo7hpTUs2T6SDghCA24Yt-c_UzM8Aqeijiwoi6BNiimGAaduRFfJpSRYpVuLhtnntfVGPSQHkI_kI3ludJpnPvqCf4O3qGtsM3WTNgg_YtDL64otW_QYMpRLRnXc1&amp;t=5a539fa8" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=x08jc9lFw1-XvumP6PovKfpcwdl3ApKUgxHPUsbl3kmjEMgNaStC4xmw9iu5u953NfcaPzdzURZufnJsTjgkXSLSveSABcclgdU0pVzderUo1ezQakJEJ4qR6OM8vO7leCNk4zFgXDg5-SsHWcX-cngGq7s1tG7__NjEJcM5fmA1&amp;t=5a539fa8" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=iL3ahaL0Z-545tK59uSRjzGPCPz5ZC4G5SzjCOSIEu-k1ZK0Ehct1qI4CIq7-FwsrCCns_aL-SuWhJNRd395oci4vLTawY2VqvfeQlGrzsUgdH2gcRuipm7XaEuLGIxYayNc0qL4d0biNAbE0xbT8ESAd_kmk1P33HzaTksDub81&amp;t=2e070b50" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=q6O3GguIq_VDzBoqDvoBdDe6yKeWL7LuIGLi0xe9Ra2OuTTJdhClg5ozHeV0eCH2761enTBB2l9Ee4ONaBYrpaLq5eNaA92hCs4_p5eZNRiwo6RjZEjMY3Pgzf-nzxRBkHCdO8ykGU1M_LiGhKRRiCbn1hi7MEvSp_hofbd6yLM1&amp;t=2e070b50" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=9i2ewmxMB1AY-9ZSMo50jQ4EHZoO2gOz3eTXCUO6HZTcEv6pbAVeomd7F19XYwqbcODUOgsAqq8TX7MVbZrebM_xBVnBLcUnNFjue5KySFAW-ymNs8XFhByqPY1mjhYuGoQIA5VqVn5wF1Q9oni8RrDGaLx7_HSOkt89_dmBrN57ksEe6oDqZVVGYz3BJtCU0&amp;t=2e070b50" type="text/javascript"></script>
<script src="../../../WebServices/Service.asmx/js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="898534C2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABttEG3beSdulJr9NYzDg5xm4+3WpZQNb82rzs2KnT3rh/0ryhflXjcv3d26tGwkvVhVekZAH7n66iWui6apxhYLBwNkKoE19M4m8HEiYcmq/Vr8zf1AsDIb4JHQH+Jc1+6SpNSzcQIQuyO5oRVB+mbAlyTDbVW/fb6fyMinWC++DUmxCZBggkfmg4XuvrEf2wkiM/UCj0rZ56MpP3cfGBvy2Rx7UgdTewtTUC5dVJkTmQrQqYTBXIvlZWL8BZwva0/Wsd60Xne7FlSBITf9HDnE3dr8AxIXntlG+E9CPFVBbqvPDVC9G1uoqJtkIn44Cgmo29KEpSz1bYTb3Z0XNLBPDcMW7/ZAo2qSvJ9kA/ekP+iQIcIxQDv2NXZJ8elCKM/vnsmMyjrIcrMMgXkGVGUgEvnKG2YCFVskxKL9jJXc0YNISiRqmTZZLn/nNRI1SzpHPeP+nW1MEqzySjc9XwaCxrC9jYRsLCe52Sj3ZR/nZZZXpoNh2qQuD2scRnShbZXkbY0oH/oMXzKc4u/Pb6Q1I/ntc5aS/JsX0r9L+KvkqL33NqriX6YYYKb2tq4rfDwZBKVP5tuaRLr3Bl5RrFGz+8S676Amv0QN2Iff64455w==" />
        <script type="text/javascript">
            var sAppPath = "/";
            var fbLanguage = "ar_AR";
            var sImageLangPath = "ar";
            var LanguageDirection = "right";
        </script>

        <div style="position: relative; width: 100%; top: 0px; left: 0px; overflow: hidden;">
            <script src="/JS/jquery-1.10.2.min.js" type="text/javascript"></script>
            <script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
            
            <div id="ctl00_chkDeco" class="RadFormDecorator" style="display:none;">
	<!-- 2016.2.607.45 --><script type="text/javascript">
//<![CDATA[

if (typeof(WebForm_AutoFocus) != 'undefined' && !isWebFormAutoFocusMethodCalled)
{   
	var old_WebForm_AutoFocus = WebForm_AutoFocus;
	WebForm_AutoFocus = function(arg)
	{
		Sys.Application.add_load(function()
		{            
			old_WebForm_AutoFocus(arg);
			WebForm_AutoFocus = old_WebForm_AutoFocus;
		});
	}
    var isWebFormAutoFocusMethodCalled = true;
}
if (typeof(Telerik) != 'undefined' && Type.isNamespace(Telerik.Web))
{
	if (Telerik.Web.UI.RadFormDecorator)
	{
		Telerik.Web.UI.RadFormDecorator.initializePage("ctl00_chkDeco", "", "AlQurtasNews", 555);
	}
}
//]]>
</script><input id="ctl00_chkDeco_ClientState" name="ctl00_chkDeco_ClientState" type="hidden" />
</div>
            <div class="DivMain">
                <div class="DivHeaderContainer">
                    <div class="DivHeader1">
                        <div class="DivHeaderWhite">
                            <div class="DivHeaderWhite1200">
                                <table class="tableHeader1White">
                                    <tr>
                                        <td style="width: 226px" class="valignT textalignL">
                                            <table style="width: 100%;">
                                                <tr>
                                                    <td style="width: 55px; height: 42px;" class="valignM textalignC">
                                                        <a href="/profile"
                                                            class="LnkMenuFont">
                                                            من نحن</a>
                                                    </td>
                                                    <td style="width: 2px;" class="valignM textalignC">
                                                        <img src="/images/sep.png" alt="qurtas" /></td>
                                                    <td style="width: 55px" class="valignM textalignC">
                                                        <a href="/contact-AlQurtasNews"
                                                            class="LnkMenuFont">
                                                            اتصل بنا</a>
                                                    </td>
                                                    <td style="width: 2px;" class="valignM textalignC">
                                                        <img src="/images/sep.png" alt="qurtas" /></td>
                                                    <td style="width: 55px" class="valignM textalignC"><a href="/advertise-on-AlQurtasNews"
                                                        class="LnkMenuFont">
                                                        اعلن معنا</a></td>
                                                    <td style="width: 2px;" class="valignM textalignC">
                                                        <img src="/images/sep.png" alt="qurtas" /></td>
                                                    <td style="width: 55px" class="valignM textalignC"><a href="/careers"
                                                        class="LnkMenuFont">
                                                        وظائف</a></td>
                                                </tr>
                                            </table>
                                        </td>
                                        <td style="width: 689px"></td>
                                        <td style="width: 290px" class="valignT textalignR">
                                            <table style="width: 100%;">
                                                <tr>

                                                    <td style="width: 42px" class="valignM textalignC">
                                                        <a href="/login">
                                                            <img src="/images/login.png" alt="Login" title="Login" onmouseover="src= this.src.replace('login.png','login-over.png');"
                                                                onmouseout="src= this.src.replace('login-over.png','login.png');" />
                                                        </a>
                                                    </td>
                                                    <td style="width: 2px"></td>
                                                    <td style="width: 42px" class="valignM textalignC">
                                                        <img src="/images/language.png" alt="Choose Language" title='Arabic' />
                                                        
                                                    </td>

                                                    <td style="width: 10px"></td>
                                                    <td style="width: 24px; height: 24px" class="valignM textalignC"><a href="https://twitter.com/AlqurtasNews" target="_blank">
                                                        <img src="/images/tw.png" alt="follow alqurtas news on twitter" title="follow alqurtas news on twitter" /></a></td>

                                                    <td style="width: 10px"></td>
                                                    <td style="width: 24px; height: 24px" class="valignM textalignC">
                                                        <a href="https://www.facebook.com/alqurtasnews" target="_blank">
                                                            <img src="/images/fb.png" alt="Join alqurtas news on facebook" title="Join alqurtas news on facebook" /></a></td>

                                                    <td style="width: 10px"></td>
                                                    <td style="width: 24px; height: 24px" class="valignM textalignC"><a href="https://plus.google.com/109757453648084234034" target="_blank">
                                                        <img src="/images/gp.png" alt="Join alqurtas news on google Plus" title="Join alqurtas news on google Plus" /></a></td>

                                                    <td style="width: 10px"></td>
                                                    <td style="width: 24px; height: 24px" class="valignM textalignC"><a href="http://www.linkedin.com/company/alqurtas-news" target="_blank">
                                                        <img src="/images/li.png" alt="alqurtas news in Linked in" title="alqurtas news in Linked in" /></a></td>

                                                    <td style="width: 10px"></td>
                                                    <td style="width: 24px; height: 24px" class="valignM textalignC">
                                                        <a href="http://www.youtube.com/user/AlQurtasNews" target="_blank">
                                                            <img src="/images/ut.png" alt="watch alqurtas news on youtube" title="watch alqurtas news on youtube" /></a>
                                                    </td>

                                                    <td style="width: 10px"></td>
                                                    <td style="width: 24px; height: 24px" class="valignM textalignC"><a href="/Rss">
                                                        <img src="/images/rss.png" alt="alqurtas news rss feeds" title="alqurtas news rss feeds" /></a></td>


                                                </tr>
                                            </table>
                                        </td>
                                    </tr>
                                </table>
                            </div>
                        </div>
                        <div class="DivHeader1Blue">
                            <div class="DivHeader1Blue1200">
                                <table style="width: 1200px;">
                                    <tr>
                                        <td style="width: 250px; height: 117px;" class="valignM textalignC">
                                            <a href="/">
                                                <img src="/images/AlQurtasLogo.png" /></a></td>
                                        <td style="width: 600px;" class="valignM textalignR">
                                            
<div style="position: relative; height: 28px;"></div>
<div style="height: 67px; cursor: pointer; direction: ltr" onclick="window.location= $('#MyHiddenweatherRef').val(); ">
<input value='/Qurtas-weather' id="MyHiddenweatherRef" type="hidden" />
<table>
<tr>
<td>
<div class="WeatherDegre">
<a href="/Qurtas-weather" class="WeatherDegreLabel"><span id="ctl00_hpWeather1_LblNowtemp">43C</span></a>
</div>
<div class="HoursFont textalignL" style="font-size: 14px;">بغداد </div>
</td>
<td style="width: 15px;" class="valignT">
<div class="DegSymbol"></div>
</td>
<td class="textalignL">
<a href="/Qurtas-weather" >
<img id="ctl00_hpWeather1_imgDefault" src="/weatherstateimages/ASB-10-634586978869676510.png" alt="Weather" height="46" />
</a>
</td>
<td style="width: 11px;"></td>
<td>
<div style="width: 1px; height: 63px; background-color: #CCCCCC;"></div>
</td>
<td style="width: 11px;"></td>
<td class="directionLtr">
<table>
<tr>
<td>
<table class="floatR">
<tr>
<td><a href="/Qurtas-weather" class="DateFont"><span id="ctl00_hpWeather1_lblWeathrDayName" class="DateFont">الإثنين</span></a>،&nbsp;</td>
<td><a href="/Qurtas-weather" class="DateLbl"><span id="ctl00_hpWeather1_lblWeathrDay">25</span></a>&nbsp;</td>
<td><a href="/Qurtas-weather" class="DateLbl"><span id="ctl00_hpWeather1_lblMonthNAme" class="DateFont">حزيران</span></a>&nbsp;</td>
<td><a href="/Qurtas-weather" class="DateLbl"><span id="ctl00_hpWeather1_lblYear">2018</span></a></td>
</tr>
</table>
</td>
</tr>
<tr>
<td>
<table>
<tr>
<td><a href="/Qurtas-weather" class="LastUpdateStl"><span id="ctl00_hpWeather1_LastUpdate" class="LastUpdateStl">آخر تحديث :</span></a></td>
<td style="width: 10px;"></td>
<td style="direction: ltr;"><a href="/Qurtas-weather" class="HoursFont"><span id="ctl00_hpWeather1_lblHours" class="HoursFont">17:59 </span>&nbsp;<span style="font-size: 17px;">Baghdad</span></a></td>

</tr>
</table>
</td>
</tr>
</table>
</td>

</tr>
</table>
</div>

                                        </td>
                                        <td style="width: 63px;"></td>
                                        <td style="width: 284px" class="valignM textalignL">
                                            <table style="width: 284px;">
                                                <tr>
                                                    <td class="valignM textalignL" style="height: 33px;">
                                                        <input name="ctl00$txtSearch" type="text" id="txtSearch" class="txtBoxSearch" />
                                                        <input type="hidden" name="ctl00$txtSearch_TextBoxWatermarkExtender_ClientState" id="ctl00_txtSearch_TextBoxWatermarkExtender_ClientState" />
                                                    </td>
                                                    <td class="valignM textalignL" style="width: 38px; height: 33px; padding-top: 5px">
                                                        <input type="image" name="ctl00$btnSearch" id="ctl00_btnSearch" OnMouseOver="src= this.src.replace(&#39;BtnSearch.png&#39;,&#39;BtnSearch-over.png&#39;);" onmouseout="src= this.src.replace(&#39;BtnSearch-over.png&#39;,&#39;BtnSearch.png&#39;);" src="../../../images/BtnSearch.png" /></td>
                                                </tr>
                                            </table>
                                        </td>
                                    </tr>
                                </table>
                            </div>
                        </div>
                    </div>
                    <div class="Header3"></div>
                    <div class="HeaderMenuBG">
                        <div class="DivInsideHeader2">
                            <div class="floatL AlQurtasTitle">
                                <a href="/">
                                    <img src="/images/AlQurtasLogoSmall.png" width="113" height="35" alt="Al Qurtas Logo" /></a>
                            </div>
                            <div id="ctl00_DivMenuHome" class="floatL valignT MenuHome">
                                <a href="/" class="MenuFont">
                                    الرئيسية</a>
                            </div>
                            <div class="floatL valignM" style="position: relative; max-width: 950px;">
                                
                                <table id="ctl00_lstCategories" cellspacing="0" cellpadding="0">
	<tr>
		<td class="RelativeIndex OpenSubMenu" align="center" valign="top" height="42">
                                        <div style="position: relative; padding-left: 10px; padding-right: 10px; padding-top: 7px; vertical-align: middle;">
                                            <a href="/news-category/1/سياسة" id="ctl00_lstCategories_ctl00_AnchName" class="InsideAnchorMenu">
                                                سياسة
                                            </a>
                                        </div>
                                        <div class="AbsoSubMenu" style='display: none;'>
                                            <div class="u-relative">
                                                <div class="ArrowTopM"></div>
                                            </div>
                                            
                                                    <div class="AbsoSubITem1  AbsoAllItems textalignL Hlvl0">
                                                        <input type="hidden" class="MyLevelm" value ="0" />
                                                        <a href='/news-category/25/انتخابات-2018' style="color: #ffffff;">
                                                            <span class="Padding10p">	انتخابات 2018   </span>
                                                        </a>
                                                        
                                                    </div>
                                                
                                                    <div class="AbsoSubITem2  AbsoAllItems textalignL Hlvl0">
                                                        <input type="hidden" class="MyLevelm" value ="0" />
                                                        <a href='/news-category/27/عن-الانتخابات' style="color: #ffffff;">
                                                            <span class="Padding10p">عن الانتخابات   </span>
                                                        </a>
                                                        
                                                    </div>
                                                

                                            

                                        </div>
                                    </td><td align="center" valign="middle" height="32">
                                        <div style="position: relative;">
                                            <img src="/images/NewsMenuSeperatorSmall.png" alt="|" width="4" height="29" />
                                        </div>
                                    </td><td class="RelativeIndex OpenSubMenu" align="center" valign="top" height="42">
                                        <div style="position: relative; padding-left: 10px; padding-right: 10px; padding-top: 7px; vertical-align: middle;">
                                            <a href="/news-category/2/العراق-الآن" id="ctl00_lstCategories_ctl02_AnchName" class="InsideAnchorMenu">
                                                العراق الآن
                                            </a>
                                        </div>
                                        <div class="AbsoSubMenu" style='display: none;'>
                                            <div class="u-relative">
                                                <div class="ArrowTopM"></div>
                                            </div>
                                            

                                            

                                        </div>
                                    </td><td align="center" valign="middle" height="32">
                                        <div style="position: relative;">
                                            <img src="/images/NewsMenuSeperatorSmall.png" alt="|" width="4" height="29" />
                                        </div>
                                    </td><td class="RelativeIndex OpenSubMenu" align="center" valign="top" height="42">
                                        <div style="position: relative; padding-left: 10px; padding-right: 10px; padding-top: 7px; vertical-align: middle;">
                                            <a href="/news-category/9/مواضيع-خاصة" id="ctl00_lstCategories_ctl04_AnchName" class="InsideAnchorMenu">
                                                مواضيع خاصة
                                            </a>
                                        </div>
                                        <div class="AbsoSubMenu" style='display: none;'>
                                            <div class="u-relative">
                                                <div class="ArrowTopM"></div>
                                            </div>
                                            
                                                    <div class="AbsoSubITem1  AbsoAllItems textalignL Hlvl0">
                                                        <input type="hidden" class="MyLevelm" value ="0" />
                                                        <a href='/news-category/33/معركة-الموصل' style="color: #ffffff;">
                                                            <span class="Padding10p">معركة الموصل   </span>
                                                        </a>
                                                        
                                                    </div>
                                                
                                                    <div class="AbsoSubITem2  AbsoAllItems textalignL Hlvl0">
                                                        <input type="hidden" class="MyLevelm" value ="0" />
                                                        <a href='/news-category/30/إنفوغرافيك' style="color: #ffffff;">
                                                            <span class="Padding10p">إنفوغرافيك   </span>
                                                        </a>
                                                        
                                                    </div>
                                                
                                                    <div class="AbsoSubITem1  AbsoAllItems textalignL Hlvl0">
                                                        <input type="hidden" class="MyLevelm" value ="0" />
                                                        <a href='/news-category/31/تقارير-مصورة' style="color: #ffffff;">
                                                            <span class="Padding10p">تقارير مصوّرة   </span>
                                                        </a>
                                                        
                                                    </div>
                                                
                                                    <div class="AbsoSubITem2  AbsoAllItems textalignL Hlvl0">
                                                        <input type="hidden" class="MyLevelm" value ="0" />
                                                        <a href='/news-category/32/تقارير-خاصة' style="color: #ffffff;">
                                                            <span class="Padding10p">تقارير خاصة   </span>
                                                        </a>
                                                        
                                                    </div>
                                                

                                            

                                        </div>
                                    </td><td align="center" valign="middle" height="32">
                                        <div style="position: relative;">
                                            <img src="/images/NewsMenuSeperatorSmall.png" alt="|" width="4" height="29" />
                                        </div>
                                    </td><td class="RelativeIndex OpenSubMenu" align="center" valign="top" height="42">
                                        <div style="position: relative; padding-left: 10px; padding-right: 10px; padding-top: 7px; vertical-align: middle;">
                                            <a href="/news-category/3/أمن" id="ctl00_lstCategories_ctl06_AnchName" class="InsideAnchorMenu">
                                                أمن
                                            </a>
                                        </div>
                                        <div class="AbsoSubMenu" style='display: none;'>
                                            <div class="u-relative">
                                                <div class="ArrowTopM"></div>
                                            </div>
                                            

                                            

                                        </div>
                                    </td><td align="center" valign="middle" height="32">
                                        <div style="position: relative;">
                                            <img src="/images/NewsMenuSeperatorSmall.png" alt="|" width="4" height="29" />
                                        </div>
                                    </td><td class="RelativeIndex OpenSubMenu" align="center" valign="top" height="42">
                                        <div style="position: relative; padding-left: 10px; padding-right: 10px; padding-top: 7px; vertical-align: middle;">
                                            <a href="/news-category/5/أخبار-إقليمية" id="ctl00_lstCategories_ctl08_AnchName" class="InsideAnchorMenu">
                                                أخبار إقليمية
                                            </a>
                                        </div>
                                        <div class="AbsoSubMenu" style='display: none;'>
                                            <div class="u-relative">
                                                <div class="ArrowTopM"></div>
                                            </div>
                                            

                                            

                                        </div>
                                    </td><td align="center" valign="middle" height="32">
                                        <div style="position: relative;">
                                            <img src="/images/NewsMenuSeperatorSmall.png" alt="|" width="4" height="29" />
                                        </div>
                                    </td><td class="RelativeIndex OpenSubMenu" align="center" valign="top" height="42">
                                        <div style="position: relative; padding-left: 10px; padding-right: 10px; padding-top: 7px; vertical-align: middle;">
                                            <a href="/news-category/6/أخبار-دولية" id="ctl00_lstCategories_ctl10_AnchName" class="InsideAnchorMenu">
                                                أخبار دولية
                                            </a>
                                        </div>
                                        <div class="AbsoSubMenu" style='display: none;'>
                                            <div class="u-relative">
                                                <div class="ArrowTopM"></div>
                                            </div>
                                            

                                            

                                        </div>
                                    </td><td align="center" valign="middle" height="32">
                                        <div style="position: relative;">
                                            <img src="/images/NewsMenuSeperatorSmall.png" alt="|" width="4" height="29" />
                                        </div>
                                    </td><td class="RelativeIndex OpenSubMenu" align="center" valign="top" height="42">
                                        <div style="position: relative; padding-left: 10px; padding-right: 10px; padding-top: 7px; vertical-align: middle;">
                                            <a href="/news-category/7/إقتصاد" id="ctl00_lstCategories_ctl12_AnchName" class="InsideAnchorMenu">
                                                إقتصاد
                                            </a>
                                        </div>
                                        <div class="AbsoSubMenu" style='display: none;'>
                                            <div class="u-relative">
                                                <div class="ArrowTopM"></div>
                                            </div>
                                            

                                            

                                        </div>
                                    </td><td align="center" valign="middle" height="32">
                                        <div style="position: relative;">
                                            <img src="/images/NewsMenuSeperatorSmall.png" alt="|" width="4" height="29" />
                                        </div>
                                    </td><td class="RelativeIndex OpenSubMenu" align="center" valign="top" height="42">
                                        <div style="position: relative; padding-left: 10px; padding-right: 10px; padding-top: 7px; vertical-align: middle;">
                                            <a href="/news-category/24/وقفة-مع-التاريخ" id="ctl00_lstCategories_ctl14_AnchName" class="InsideAnchorMenu">
                                                وقفة مع التاريخ
                                            </a>
                                        </div>
                                        <div class="AbsoSubMenu" style='display: none;'>
                                            <div class="u-relative">
                                                <div class="ArrowTopM"></div>
                                            </div>
                                            

                                            

                                        </div>
                                    </td><td></td>
	</tr>
</table>
                                
                                
                                
                            </div>
                            <div id="ctl00_DivMenuVideos" class="floatL valignT MenuHomeNotSelected">
                                <a href='/videos' class="InsideAnchorMenu">
                                    فيديوهات</a>
                            </div>
                        </div>
                    </div>
                    <div class="Header4"></div>
                    <div class="HeaderSubMenuBG">
                        <table style="width: 1200px;">
                            <tr>
                                <td class="valignT textalignC">
                                    <table id="ctl00_lstSubCategories" cellspacing="0" cellpadding="0" height="35">
	<tr>
		<td align="center" valign="middle">
                                            <div id="ctl00_lstSubCategories_ctl00_divSelected" style="position: relative; padding-left: 10px; padding-right: 10px; height:35px; vertical-align: middle;">
                                                <a href="/news-category/4/محافظات" id="ctl00_lstSubCategories_ctl00_AnchName" style="position:relative;top:8px;" class="InsideAnchorSubMenu">
                                                    محافظات
                                                </a>
                                            </div>
                                        </td><td align="center" valign="middle" height="27">
                                            <div style="position: relative; padding-top: 5px;">
                                                <img class="NewsItemSelected" src="/images/SepSubMenu.png"
                                                    alt="|" width="4" height="18" />
                                            </div>
                                        </td><td align="center" valign="middle">
                                            <div id="ctl00_lstSubCategories_ctl02_divSelected" style="position: relative; padding-left: 10px; padding-right: 10px; height:35px; vertical-align: middle;">
                                                <a href="/news-category/10/من-الصحافة" id="ctl00_lstSubCategories_ctl02_AnchName" style="position:relative;top:8px;" class="InsideAnchorSubMenu">
                                                    من الصحافة
                                                </a>
                                            </div>
                                        </td><td align="center" valign="middle" height="27">
                                            <div style="position: relative; padding-top: 5px;">
                                                <img class="NewsItemSelected" src="/images/SepSubMenu.png"
                                                    alt="|" width="4" height="18" />
                                            </div>
                                        </td><td align="center" valign="middle">
                                            <div id="ctl00_lstSubCategories_ctl04_divSelected" style="position: relative; padding-left: 10px; padding-right: 10px; height:35px; vertical-align: middle;">
                                                <a href="/news-category/11/سوريا-اليوم" id="ctl00_lstSubCategories_ctl04_AnchName" style="position:relative;top:8px;" class="InsideAnchorSubMenu">
                                                    سوريا اليوم
                                                </a>
                                            </div>
                                        </td><td align="center" valign="middle" height="27">
                                            <div style="position: relative; padding-top: 5px;">
                                                <img class="NewsItemSelected" src="/images/SepSubMenu.png"
                                                    alt="|" width="4" height="18" />
                                            </div>
                                        </td><td align="center" valign="middle">
                                            <div id="ctl00_lstSubCategories_ctl06_divSelected" style="position: relative; padding-left: 10px; padding-right: 10px; height:35px; vertical-align: middle;">
                                                <a href="/news-category/14/فنية-ومنوعة" id="ctl00_lstSubCategories_ctl06_AnchName" style="position:relative;top:8px;" class="InsideAnchorSubMenu">
                                                    فنية ومنوعة
                                                </a>
                                            </div>
                                        </td><td align="center" valign="middle" height="27">
                                            <div style="position: relative; padding-top: 5px;">
                                                <img class="NewsItemSelected" src="/images/SepSubMenu.png"
                                                    alt="|" width="4" height="18" />
                                            </div>
                                        </td><td align="center" valign="middle">
                                            <div id="ctl00_lstSubCategories_ctl08_divSelected" style="position: relative; padding-left: 10px; padding-right: 10px; height:35px; vertical-align: middle;">
                                                <a href="/news-category/15/من-الخليج" id="ctl00_lstSubCategories_ctl08_AnchName" style="position:relative;top:8px;" class="InsideAnchorSubMenu">
                                                    من الخليج
                                                </a>
                                            </div>
                                        </td><td align="center" valign="middle" height="27">
                                            <div style="position: relative; padding-top: 5px;">
                                                <img class="NewsItemSelected" src="/images/SepSubMenu.png"
                                                    alt="|" width="4" height="18" />
                                            </div>
                                        </td><td align="center" valign="middle">
                                            <div id="ctl00_lstSubCategories_ctl10_divSelected" style="position: relative; padding-left: 10px; padding-right: 10px; height:35px; vertical-align: middle;">
                                                <a href="/news-category/16/رياضة" id="ctl00_lstSubCategories_ctl10_AnchName" style="position:relative;top:8px;" class="InsideAnchorSubMenu">
                                                    رياضة
                                                </a>
                                            </div>
                                        </td><td align="center" valign="middle" height="27">
                                            <div style="position: relative; padding-top: 5px;">
                                                <img class="NewsItemSelected" src="/images/SepSubMenu.png"
                                                    alt="|" width="4" height="18" />
                                            </div>
                                        </td><td align="center" valign="middle">
                                            <div id="ctl00_lstSubCategories_ctl12_divSelected" style="position: relative; padding-left: 10px; padding-right: 10px; height:35px; vertical-align: middle;">
                                                <a href="/news-category/17/تكنولوجيا-وعلوم" id="ctl00_lstSubCategories_ctl12_AnchName" style="position:relative;top:8px;" class="InsideAnchorSubMenu">
                                                     تكنولوجيا وعلوم
                                                </a>
                                            </div>
                                        </td><td align="center" valign="middle" height="27">
                                            <div style="position: relative; padding-top: 5px;">
                                                <img class="NewsItemSelected" src="/images/SepSubMenu.png"
                                                    alt="|" width="4" height="18" />
                                            </div>
                                        </td><td align="center" valign="middle">
                                            <div id="ctl00_lstSubCategories_ctl14_divSelected" style="position: relative; padding-left: 10px; padding-right: 10px; height:35px; vertical-align: middle;">
                                                <a href="/news-category/19/صحة" id="ctl00_lstSubCategories_ctl14_AnchName" style="position:relative;top:8px;" class="InsideAnchorSubMenu">
                                                    صحة
                                                </a>
                                            </div>
                                        </td><td align="center" valign="middle" height="27">
                                            <div style="position: relative; padding-top: 5px;">
                                                <img class="NewsItemSelected" src="/images/SepSubMenu.png"
                                                    alt="|" width="4" height="18" />
                                            </div>
                                        </td><td align="center" valign="middle">
                                            <div id="ctl00_lstSubCategories_ctl16_divSelected" style="position: relative; padding-left: 10px; padding-right: 10px; height:35px; vertical-align: middle;">
                                                <a href="/news-category/21/المرأة" id="ctl00_lstSubCategories_ctl16_AnchName" style="position:relative;top:8px;" class="InsideAnchorSubMenu">
                                                    المرأة
                                                </a>
                                            </div>
                                        </td><td align="center" valign="middle" height="27">
                                            <div style="position: relative; padding-top: 5px;">
                                                <img class="NewsItemSelected" src="/images/SepSubMenu.png"
                                                    alt="|" width="4" height="18" />
                                            </div>
                                        </td><td align="center" valign="middle">
                                            <div id="ctl00_lstSubCategories_ctl18_divSelected" style="position: relative; padding-left: 10px; padding-right: 10px; height:35px; vertical-align: middle;">
                                                <a href="/news-category/22/راي-حر" id="ctl00_lstSubCategories_ctl18_AnchName" style="position:relative;top:8px;" class="InsideAnchorSubMenu">
                                                    راي حر
                                                </a>
                                            </div>
                                        </td><td align="center" valign="middle" height="27">
                                            <div style="position: relative; padding-top: 5px;">
                                                <img class="NewsItemSelected" src="/images/SepSubMenu.png"
                                                    alt="|" width="4" height="18" />
                                            </div>
                                        </td><td align="center" valign="middle">
                                            <div id="ctl00_lstSubCategories_ctl20_divSelected" style="position: relative; padding-left: 10px; padding-right: 10px; height:35px; vertical-align: middle;">
                                                <a href="/news-category/26/الابراج" id="ctl00_lstSubCategories_ctl20_AnchName" style="position:relative;top:8px;" class="InsideAnchorSubMenu">
                                                    الابراج
                                                </a>
                                            </div>
                                        </td><td></td>
	</tr>
</table>
                                </td>
                                <td style="width: 70px;" class="valignM textalignC HeaderSubMenuBGStatic"><a href="/MediaGallery" class="InsideAnchorSubMenu">
                                    إعلام</a></td>
                                <td style="width: 8px;" class="valignM textalignC HeaderSubMenuBGStatic">
                                    <img class="NewsItemSelected" src="/images/SepSubMenu.png" alt="|" width="4" height="18" /></td>
                                <td style="width: 100px;" class="valignM textalignC HeaderSubMenuBGStatic"><a href="/Classifieds" class="InsideAnchorSubMenu">
                                    اعلانات مبوبة</a></td>
                                <td style="width: 8px;" class="valignM textalignC HeaderSubMenuBGStatic">
                                    <img class="NewsItemSelected" src="/images/SepSubMenu.png" alt="|" width="4" height="18" /></td>
                                <td style="width: 104px;" class="valignM textalignC HeaderSubMenuBGStatic"><a href="/register" class="InsideAnchorSubMenu">
                                    تسجيل دخول</a></td>
                            </tr>
                        </table>
                    </div>
                    
<div class="divContentScroll textalignL">
<div class="infoPic"><img src="/images/ar/NewsLive.png" /></div>
<div id="info" >
<ul id='ticker'><li><a href='/news/295825/تعرفوا-على-أهم-المطارات-حول-العالم-100-مليون-راكب' >تعرفوا على أهم المطارات حول العالم.. 100 مليون راكب سنويا ً في مطار واحد!</a></li><li><a href='/news/295824/خاص-شبح-الفراغ-الدستوري-يخيم-على-العراق-وهذا-تأثير' >خاص - شبح الفراغ الدستوري يخيم على العراق.. وهذا تأثيره على المواطنين والأمن!</a></li><li><a href='/news/295811/الدولار-الأميركي-يتراجع-فكيف-أثر-ذلك-على-النفط-وال' >الدولار الأميركي يتراجع.. فكيف أثر ذلك على النفط والذهب؟</a></li><li><a href='/news/295737/خاص-أميركا-والأمم-المتحدة-هل-تتحول-الصداقة-التاريخ' >خاص- أميركا والأمم المتحدة.. هل تتحول الصداقة التاريخية إلى عداوة؟</a></li><li><a href='/news/295719/خاص-ذكرى-30-تموز-المصرية-تطيح-بكأس-العالم' >خاص – ذكرى 30 تموز المصرية تُطيح بكأس العالم!</a></li><li><a href='/news/295575/خاص-المعارضة-البرلمانية-العراقية-في-مهب-الإغتيال-ا' >خاص- المعارضة البرلمانية العراقية.. في مهب الإغتيال السياسي!</a></li><li><a href='/news/295457/خاص-جاسوس-إيراني-يهز-إسرائيل-وكذلك-الجواسيس-العرب' >خاص - جاسوس إيراني يهز إسرائيل.. وكذلك الجواسيس العرب عبر التاريخ!</a></li><li><a href='/news/295454/فيديوغرافيك-إليكم-المحاصيل-التي-ستخسرها-الأراضي-ال' >فيديوغرافيك – إليكم المحاصيل التي ستخسرها الأراضي العراقية هذا الموسم!</a></li><li><a href='/news/295431/التاريخإنحكى-عن-الممثل-المصري-أحمد-مكي-الشاب-الواع' >#التاريخ_إن_حكى عن الممثل المصري "أحمد مكي".. الشاب الواعد!</a></li><li><a href='/news/295414/الذهب-يرتفع-بفعل-توترات-التجارة-بين-أمريكا-والصين' >الذهب يرتفع بفعل توترات التجارة بين أمريكا والصين.. لكن ماذا عن النفط؟</a></li><li><a href='/news/295308/خاص-هل-يعيد-أحفاد-هتلر-ما-خسره-تاريخيا-على-الأراضي' >خاص- هل يعيد أحفاد هتلر ما خسره تاريخياً على الأراضي الروسية!</a></li><li><a href='/news/295276/النفط-ينخفض-لأدنى-مستوى-خلال-أسابيع-مع-تهديدات-صين' >النفط ينخفض لأدنى مستوى خلال أسابيع مع تهديدات صينية برسوم على الخام!</a></li><li><a href='/news/294817/الذهب-يصعد-لأعلى-مستوى-في-أسبوعين-فماذا-عن-النفط' >الذهب يصعد لأعلى مستوى في أسبوعين.. فماذا عن النفط؟</a></li><li><a href='/news/294710/خاص-بعد-نجاح-قمة-ترامب-كيم-هذه-الدول-ستعيد-حساباته' >خاص- بعد نجاح قمة ترامب – كيم.. هذه الدول ستعيد حساباتها!</a></li><li><a href='/news/294676/فيديوغرافيك-بالتفاصيل-على-ماذا-إتفق-ترامب-وكيم-في' >فيديوغرافيك – بالتفاصيل.. على ماذا إتفق ترامب وكيم في قمة سنغافورة؟</a></li><li><a href='/news/294667/أسعار-النفط-تتراجع-مرة-جديدة-والذهب-يستقر' >أسعار النفط تتراجع مرة جديدة.. والذهب يستقر!</a></li><li><a href='/news/294656/التاريخإنحكى-فماذا-يكشف-عن-زوار-شبكة-لينكد-إن' >#التاريخ_إن_حكى.. فماذا يكشف عن زوار شبكة "لينكد إن"؟</a></li><li><a href='/news/294592/إنفوغرافيك-إليكم-مباريات-الأسبوع-الأول-من-مونديال' >إنفوغرافيك – إليكم مباريات الأسبوع الأول من مونديال 2018.. هل فريقكم من ضمنها؟</a></li><li><a href='/news/294564/النفط-يعود-للإرتفاع-ماذا-سجل-برميل-خام-برنت' >النفط يعود للإرتفاع.. ماذا سجل برميل خام برنت؟</a></li><li><a href='/news/294548/التاريخإنحكى-عن-اغتيال-حارث-العبيدي' >#التاريخ_إن_حكى... عن اغتيال حارث العبيدي</a></li></ul>
</div>

</div>

                </div>
                <div style="position: relative; margin: auto; height: 159px; width: 1200px; background-color: #fff;" class="AlqurtasHeadetAlt">
                </div>
                <div style="position: relative; margin: auto; width: 1200px; background-color: #fff; height: 141px;">
                </div>
                <div style="position: relative; margin: auto; width: 1200px; background-color: #fff;">
                    
                </div>
                
                
    

    <div class="MainContent">
        <table style="width: 1200px;">
            <tr>
                <td style="width: 23px;"></td>
                <td style="width: 841px;" class="valignT textalignL">
                    <div>
                        
                    </div>
                    <h1>
                        <span id="ctl00_MainContent_lblNewsTitle" class="NewsDetailsTitleStyle FlexibleFont">غوتيريس: الأمم المتحدة تتعاون مع روسيا بشأن سوريا</span></h1>
                    <div style="position: relative; height: 5px;"></div>
                    <div style="position: relative; border: 1px solid #EDEDED; width: 828px; height: 28px;">
                        <table>
                            <tr>
                                <td style="width: 10px;"></td>
                                <td class="textalignL valignM">
                                    <span id="ctl00_MainContent_lblNewsSources" class="NewSrouceStyle"></span>
                                    
                                </td>
                                <td style="width: 15px;"></td>
                                <td class="textalignL valignM">
                                    <table>
                                        <tr>
                                            <td style="height: 28px;" class="textalignL valignM">
                                                <span id="ctl00_MainContent_lblNewsDayName" class="NewsNameMonths1Ar">الخميس</span>
                                            </td>
                                            <td style="width: 5px;"></td>
                                            <td class="textalignL valignM">
                                                <span id="ctl00_MainContent_lblNewsDaynbr" class="NewsNbrMonths1Ar">21</span>
                                            </td>
                                            <td style="width: 5px;"></td>
                                            <td class="textalignL valignM">
                                                <span id="ctl00_MainContent_lblNewsMonthName" class="NewsNameMonths1Ar">حزيران</span>
                                            </td>
                                            <td style="width: 5px;"></td>
                                            <td class="textalignL valignM">
                                                <span id="ctl00_MainContent_lblNewsYear" class="NewsNbrMonths1Ar">2018</span>
                                            </td>
                                        </tr>
                                    </table>
                                </td>
                                <td style="width: 16px;" class="textalignC valignM NewsNbrMonths1Ar">|</td>
                                <td class="NewsNameMonths1Ar textalignL valignM" style="font-size: 14px;">
                                    <span id="ctl00_MainContent_lblNewsTime" class="NewsNbrMonths1Ar">13:20</span>
                                </td>
                                
                            </tr>
                        </table>
                    </div>
                    <div style="height: 20px;"></div>
                    <div style="position: relative; width: 599px">
                        <input name="ctl00$MainContent$HiddenDataText" type="hidden" id="ctl00_MainContent_HiddenDataText" class="HiddenDataText" value="غوتيريس: الأمم المتحدة تتعاون مع روسيا بشأن سوريا" />
                        <input name="ctl00$MainContent$HiddenDescription" type="hidden" id="ctl00_MainContent_HiddenDescription" class="HiddenDescription" />
                        <input name="ctl00$MainContent$HiddenImage" type="hidden" id="ctl00_MainContent_HiddenImage" class="HiddenImage" value="http%3a%2f%2fwww.alqurtasnews.com%2fNewsImages%2fNB-295718-636651732631219160.jpg" />
                        <input name="ctl00$MainContent$HiddenHandlerURL" type="hidden" id="ctl00_MainContent_HiddenHandlerURL" class="HiddenHandlerURL" value="/Handler/Sharrre.ashx" />
                        <input name="ctl00$MainContent$HiddenDataURL" type="hidden" id="ctl00_MainContent_HiddenDataURL" class="HiddenDataURL" value="http://www.alqurtasnews.com/news/295718/alqurtasnews-news/ar" />


                        <div style="position: relative;">
                            <table style="width: 100%;">
                                <tr>
                                    <td>
                                        <div class="iconPrint IconStyle floatL" onclick="ClickToPrint($('.divPrintSpecs'))"></div>
                                        <div class="iconTellFreind IconStyle floatL ImageTell"></div>
                                        <div class=" IconStyle floatL">
                                            <div class="ThemUSA2">
                                                <div id="linkedin" data-title="linkedin"></div>
                                            </div>
                                        </div>
                                        <div class=" IconStyle floatL">
                                            <div class="ThemUSA2">
                                                <div id="googleplus" data-title="Google+"></div>
                                            </div>
                                        </div>
                                        <div class=" IconStyle floatL">
                                            <div class="ThemUSA2">
                                                <div id="twitter" data-title="Tweet"></div>
                                            </div>
                                        </div>
                                        <div class=" IconStyle floatL">
                                            <div class="ThemUSA2">
                                                <div id="facebook" data-title="Like" onclick="AlQurtasNews.AjaxWebService.Service.ProcessInteractions('Like', 'AlQurtasNews-News-295718');"></div>
                                            </div>
                                        </div>
                                    </td>
                                </tr>
                            </table>
                            <div style="position: absolute; right: -8px; top: 32px; z-index: 1;">
                                <div class="TellAFriendC u-hide">
                                    

<style type="text/css">
    .Errors {
        font-size: 12px;
        color: #BF0426;
    }

    .myarrowc {
        background-image: url("../images/arrow-up.png");
        position: absolute;
        top: -10px;
        right: 16px;
    }
</style>

<div id="ctl00_MainContent_TellaFriend_UpTell">
	
        <div style="position: relative; margin-top: 10px;">
            <div class="myarrowc">
                <image src='/images/arrow-up.png' width="19" height="11"></image>
            </div>
            <table style="height: 158px; width: 196px;" id="" class="directionLtr TBTellaFriend">
                <tr>
                    <td style="width: 161px; text-align: center;" class="textalignL">
                        <div style="text-align: left; margin-left: 17px;">
                            
                        </div>
                        <input name="ctl00$MainContent$TellaFriend$txtFrFullName" type="text" maxlength="200" id="ctl00_MainContent_TellaFriend_txtFrFullName" tabindex="1" class="txtPopUp" placeholder="إسم " style="width: 161px" />
                    </td>
                </tr>
                <tr>
                    <td style="width: 161px; text-align: center;" class="textalignL">
                        <div style="text-align: left; margin-left: 17px;">
                            
                            
                        </div>
                        <input name="ctl00$MainContent$TellaFriend$txtemail" type="text" maxlength="200" id="ctl00_MainContent_TellaFriend_txtemail" tabindex="1" class="txtPopUp" placeholder="البريد الإلكتروني" style="width: 161px" />
                    </td>
                </tr>
                <tr>
                    <td style="text-align: center;" class="textalignL">
                        <div style="text-align: left; margin-left: 17px;">
                            
                        </div>
                        <input name="ctl00$MainContent$TellaFriend$txtYFullName" type="text" maxlength="200" id="ctl00_MainContent_TellaFriend_txtYFullName" tabindex="1" class="txtPopUp" placeholder="إسم الصديق" style="width: 161px" />
                    </td>
                </tr>
                <tr>
                    <td style="text-align: center;" class="textalignL">
                        <div style="text-align: left; margin-left: 17px;">
                            
                            
                        </div>
                        <input name="ctl00$MainContent$TellaFriend$txtFrEmail" type="text" maxlength="200" id="ctl00_MainContent_TellaFriend_txtFrEmail" tabindex="1" class="txtPopUp" placeholder="البريد ألإلكتروني للصديق" style="width: 161px" />
                    </td>
                </tr>
                <tr>
                    <td style="height:15px;">

                    </td>
                </tr>
                <tr>
                    <td class="textalignR">
                        <table style="width: 100%;">
                            <tr>
                                <td style="width: 16px;">
                                    <div id="ctl00_MainContent_TellaFriend_UpdateProgress1" style="display:none;">
		
                                            <img src="/images/Sajax-Red.gif" alt="Loading" width="24" height="24" />
                                        
	</div>
                                </td>
                                <td>
                                    
                                    &nbsp;
                                </td>
                                <td class="textalignR">
                                    <input type="submit" name="ctl00$MainContent$TellaFriend$btnImgTell" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$MainContent$TellaFriend$btnImgTell&quot;, &quot;&quot;, true, &quot;TellAFriend&quot;, &quot;&quot;, false, false))" id="ctl00_MainContent_TellaFriend_btnImgTell" class="BtnRegister_tf" style="margin-left: 17px;" />
                                    <input name="ctl00$MainContent$TellaFriend$txtshowme" type="hidden" id="ctl00_MainContent_TellaFriend_txtshowme" class="ShowMeAgain" />
                                </td>
                            </tr>
                        </table>
                    </td>
                </tr>
                <tr>
                    <td style="height:17px;"></td>
                </tr>
            </table>
        </div>

    
</div>

                                </div>
                            </div>
                        </div>
                        <div style="position: relative; height: 8px;"></div>
                    </div>


                    <div style="position: relative; height: 20px;"></div>
                    <table>
                        <tr>
                            <td style="width: 599px;" class="textalignL HoverPlay" valign="top">
                                <div id="ctl00_MainContent_upDetails">
	
                                        <div id="ctl00_MainContent_divPlay" style="position: relative; width: 599px;">
                                            
                                            <img id="imgNews1" src="/NewsImages/NB-295718-636651732631219160.jpg" alt="غوتيريس: الأمم المتحدة تتعاون مع روسيا بشأن سوريا" width="599" />
                                            
                                        </div>
                                        
                                    
</div>
                            </td>
                            <td style="width: 17px;"></td>
                            <td class="textalignL valignT" valign="top">
                                <div id="ctl00_MainContent_NewsTopDiv">
                                    <div class="NewsTitleTop">
                                        ابرز ما في هذا الخبر
                                    </div>
                                    <div class="SepDivNews"></div>
                                    <div id="ctl00_MainContent_Top1Div" style="position: relative;">
                                        <div style="position: relative; height: 13px;"></div>
                                        <table>
                                            <tr>
                                                <td class="textalignL valignT" style="width: 15px;">
                                                    <div style="position: relative; height: 7px;"></div>
                                                    <div style="position: relative; height: 4px; width: 4px; background-color: #E11C2E;"></div>
                                                </td>
                                                <td class="textalignL valignT">
                                                    <h2>
                                                        <span id="ctl00_MainContent_lblTopDesc1" class="Top1Style">غوتيريس: الأمم المتحدة تتعاون مع روسيا بشأن سوريا</span></h2>
                                                </td>
                                            </tr>
                                        </table>
                                        <div style="position: relative; height: 9px;"></div>
                                        <div class="SepDivNews"></div>
                                    </div>
                                    
                                    
                                    <div style="position: relative; height: 10px;"></div>
                                </div>
                                <div style="position: relative; height: 20px;"></div>
                                <div style="position: relative;">
                                    <div class="NewsTitleTop">
                                        موجود أيضاً في: 
                                    </div>
                                    <div class="SepDivNews"></div>
                                    <div style="position: relative; height: 10px;"></div>
                                    <div id="ctl00_MainContent_divRelatedCat" class="textalignL valignM" style="z-index: 1; position: relative; float: right; right: 0px;">
                                        <table id="ctl00_MainContent_dlRelatedCat" cellspacing="0">
	<tr>
		<td>
                                                <table>
                                                    <tr>
                                                        <td class="textalignL valignT" style="width: 15px;">
                                                            <div style="position: relative; height: 7px;"></div>
                                                            <div style="position: relative; height: 4px; width: 4px; background-color: #E11C2E;"></div>
                                                        </td>
                                                        <td>
                                                            <h2><a class="Top1Style" href='/news-category/1/سياسة'>
                                                                سياسة
                                                            </a></h2>
                                                        </td>
                                                    </tr>
                                                    <tr>
                                                        <td style="height: 10px;"></td>
                                                    </tr>
                                                </table>
                                            </td>
	</tr>
</table>
                                    </div>
                                </div>

                                <div style="position: relative; height: 20px; clear: both;"></div>

                                
                            </td>
                        </tr>
                        <tr>
                            <td colspan="3" style="height: 22px;"></td>
                        </tr>
                        <tr>
                            <td class="textalignL valignT">
                                

                                <div style="position: relative; height: 19px; border-top: 1px solid #CCCCCC; width: 599px;"></div>
                                <span id="lblNewsDetailsLongDescription" class="NewDescriptionstyle FlexibleFont">أكد الأمين العام للأمم المتحدة أنطونيو غوتيريس ان &ldquo;الأمم المتحدة تتعاون مع روسيا بشأن سوريا وكانت حاضرة في مؤتمر سوتشي للحوار&rdquo;.<br /></span>
                                <div class="auto-style2"></div>

                                <div style="position: relative; height: 20px;"></div>
                            </td>
                            <td></td>
                            <td class="textalignL valignT">
                                
                            </td>
                        </tr>
                    </table>
                    <div style="position: relative; height: 25px;"></div>
                    
                    <div style="position: relative; height: 40px;"></div>
                    <div class="CommentsDiv">
                        <div id="ctl00_MainContent_fbComments1_divContainer">
<fb:comments xid="" candelete="true" publish_feed="true" 
canpost="true" numposts="5" notify="true" order_by=reverse_time
send_notification_uid="" href="http://www.alqurtasnews.com/news/295718/alqurtasnews-news/ar" 
quiet="true" width="599"  migrated="1" ></fb:comments>


</div> 
                    </div>
                    <div>
                        
                    </div>
                </td>
                <td style="width: 15px;"></td>
                <td style="width: 1px; background-color: #d7d7d7"></td>
                <td style="width: 320px;" class="valignT textalignL">
                    <table style="width: 320px;">
                        <tr>
                            <td class="valignT textalignL">
                                <div id="ctl00_MainContent_SpecialReports1_specialReportsContainer" class="specialReportsContainer">
<div class="AbsoTopDiv"></div>
<div class="HpTitleBigger">
<table style="width: 100%;">
<tr>
<td class="valignM textalignC">
<a href="/news-category/9/مواضيع-خاصة" id="ctl00_MainContent_SpecialReports1_lnkTitle" class="MyLatestTitleA">
مواضيع خاصة
</a>
</td>
</tr>
</table>
</div>
<div style="width:100%; height:12px"></div>
<table style="width:100%">
<tr>
<td style="width: 12px"></td>
<td style="width: 280px">
<table id="ctl00_MainContent_SpecialReports1_lstSpecialReports" cellspacing="0" cellpadding="0" style="width: 100%;">
	<tr>
		<td>
<div class="specialReportsItem" id='SpecialReports_296189'>
<table style="width: 100%">
<tr>
<td style="cursor: pointer">
<table style="width:100%;" class="HoverPlayMini">
<tr>
<td style="width: 112px; vertical-align: top; position:relative;">
<a href="/news/296189/إنفوغرافيك-هذه-الدول-خرجت-من-المونديال-وتلك-تأهلت/ar">
<div class="AbsoVideoMini  u-animateMe" Style='display:none;'></div>
<img src="/NewsImages/NT-296189-636655291541548754.jpg" width="112" height="68" alt="إنفوغرافيك  - هذه الدول خرجت من المونديال.. وتلك تأهلت للدور الستة عشر!" />
</a>
</td>
<td style="width: 12px"></td>
<td class="valignT textalignL">
<table style="width:100%;" >
<tr>
<td class="NameMonths textalignL">الإثنين</td>
<td style="width: 5px;"></td>
<td class="NbrMonths textalignL">25</td>
<td style="width: 5px;"></td>
<td class="NameMonths textalignL">حزيران</td>
<td style="width: 5px;"></td>
<td class="NbrMonths textalignL">2018</td>
<td style="width: 22%;"></td>
</tr>
<tr>
<td class="valignT textalignL " colspan="8">
<a href="/news/296189/إنفوغرافيك-هذه-الدول-خرجت-من-المونديال-وتلك-تأهلت/ar" class="specialReportsTitle">
إنفوغرافيك - هذه الدول خرجت من المونديال.. وتلك تأهلت للدور الستة عشر!
</a>
</td>
</tr>
<tr>
<td class="valignT textalignL specialReportsAuthor" colspan="8"></td>
</tr>

</table>
</td>
</tr>
<tr>
<td></td>
<td></td>
<td class="valignT textalignR">
<table style="width:100%">

</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</td>
	</tr><tr>
		<td>
<div class="sepPattern" style="margin: 13px 0 13px 0"></div>
</td>
	</tr><tr>
		<td>
<div class="specialReportsItem" id='SpecialReports_296185'>
<table style="width: 100%">
<tr>
<td style="cursor: pointer">
<table style="width:100%;" class="HoverPlayMini">
<tr>
<td style="width: 112px; vertical-align: top; position:relative;">
<a href="/news/296185/خاص-فوز-أردوغان-ماذا-ينتظر-تركيا/ar">
<div class="AbsoVideoMini  u-animateMe" Style='display:none;'></div>
<img src="/NewsImages/NT-296185-636655282518270576.jpg" width="112" height="68" alt="خاص – فوز أردوغان.. ماذا ينتظر تركيا؟" />
</a>
</td>
<td style="width: 12px"></td>
<td class="valignT textalignL">
<table style="width:100%;" >
<tr>
<td class="NameMonths textalignL">الإثنين</td>
<td style="width: 5px;"></td>
<td class="NbrMonths textalignL">25</td>
<td style="width: 5px;"></td>
<td class="NameMonths textalignL">حزيران</td>
<td style="width: 5px;"></td>
<td class="NbrMonths textalignL">2018</td>
<td style="width: 22%;"></td>
</tr>
<tr>
<td class="valignT textalignL " colspan="8">
<a href="/news/296185/خاص-فوز-أردوغان-ماذا-ينتظر-تركيا/ar" class="specialReportsTitle">
خاص – فوز أردوغان.. ماذا ينتظر تركيا؟
</a>
</td>
</tr>
<tr>
<td class="valignT textalignL specialReportsAuthor" colspan="8"></td>
</tr>

</table>
</td>
</tr>
<tr>
<td></td>
<td></td>
<td class="valignT textalignR">
<table style="width:100%">

</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</td>
	</tr><tr>
		<td>
<div class="sepPattern" style="margin: 13px 0 13px 0"></div>
</td>
	</tr><tr>
		<td>
<div class="specialReportsItem" id='SpecialReports_296015'>
<table style="width: 100%">
<tr>
<td style="cursor: pointer">
<table style="width:100%;" class="HoverPlayMini">
<tr>
<td style="width: 112px; vertical-align: top; position:relative;">
<a href="/news/296015/القرطاس-نيوز-اللاجئون-العراقيون-بين-المصير-المجهول/ar">
<div class="AbsoVideoMini  u-animateMe" ></div>
<img src="/NewsImages/NT-296015-636654161660945505.jpg" width="112" height="68" alt=""القرطاس نيوز": اللاجئون العراقيون بين المصير المجهول...واليأس....ورحلات الموت؟" />
</a>
</td>
<td style="width: 12px"></td>
<td class="valignT textalignL">
<table style="width:100%;" >
<tr>
<td class="NameMonths textalignL">الأحد</td>
<td style="width: 5px;"></td>
<td class="NbrMonths textalignL">24</td>
<td style="width: 5px;"></td>
<td class="NameMonths textalignL">حزيران</td>
<td style="width: 5px;"></td>
<td class="NbrMonths textalignL">2018</td>
<td style="width: 22%;"></td>
</tr>
<tr>
<td class="valignT textalignL " colspan="8">
<a href="/news/296015/القرطاس-نيوز-اللاجئون-العراقيون-بين-المصير-المجهول/ar" class="specialReportsTitle">
&quot;القرطاس نيوز&quot;: اللاجئون العراقيون بين المصير المجهول...واليأس....ورحلات الموت؟
</a>
</td>
</tr>
<tr>
<td class="valignT textalignL specialReportsAuthor" colspan="8"></td>
</tr>

</table>
</td>
</tr>
<tr>
<td></td>
<td></td>
<td class="valignT textalignR">
<table style="width:100%">

</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</td>
	</tr><tr>
		<td>
<div class="sepPattern" style="margin: 13px 0 13px 0"></div>
</td>
	</tr><tr>
		<td>
<div class="specialReportsItem" id='SpecialReports_295825'>
<table style="width: 100%">
<tr>
<td style="cursor: pointer">
<table style="width:100%;" class="HoverPlayMini">
<tr>
<td style="width: 112px; vertical-align: top; position:relative;">
<a href="/news/295825/تعرفوا-على-أهم-المطارات-حول-العالم-100-مليون-راكب/ar">
<div class="AbsoVideoMini  u-animateMe" Style='display:none;'></div>
<img src="/NewsImages/NT-295825-636652620214977954.jpg" width="112" height="68" alt="تعرفوا على أهم المطارات حول العالم.. 100 مليون راكب سنويا ً في مطار واحد!" />
</a>
</td>
<td style="width: 12px"></td>
<td class="valignT textalignL">
<table style="width:100%;" >
<tr>
<td class="NameMonths textalignL">الجمعة</td>
<td style="width: 5px;"></td>
<td class="NbrMonths textalignL">22</td>
<td style="width: 5px;"></td>
<td class="NameMonths textalignL">حزيران</td>
<td style="width: 5px;"></td>
<td class="NbrMonths textalignL">2018</td>
<td style="width: 22%;"></td>
</tr>
<tr>
<td class="valignT textalignL " colspan="8">
<a href="/news/295825/تعرفوا-على-أهم-المطارات-حول-العالم-100-مليون-راكب/ar" class="specialReportsTitle">
تعرفوا على أهم المطارات حول العالم.. 100 مليون راكب سنويا ً في مطار واحد!
</a>
</td>
</tr>
<tr>
<td class="valignT textalignL specialReportsAuthor" colspan="8"></td>
</tr>

</table>
</td>
</tr>
<tr>
<td></td>
<td></td>
<td class="valignT textalignR">
<table style="width:100%">

</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</td>
	</tr>
</table>
<div style="position:relative; height:10px;"></div>
</td>
<td style="width: 12px"></td>
</tr>
<tr>
<td colspan="3">
<a href="/news-category/9/مواضيع-خاصة" id="ctl00_MainContent_SpecialReports1_lnkMore" style="text-decoration: none; border: 0px; cursor: pointer;">
<div class="MoreNews" style="border-top: 1px solid #D7D7D7;">
<div class="MoreNewsImg">
<img src="/Images/MoreNewsImg.png"
style="border: 0px; display: inline;" alt="More" class="ImgMore" />
<img src="/Images/MoreNewsImg-over.png" class="ImgMoreOver"
style="border: 0px; display: none;" alt="More" />
</div>
</div>
</a>
</td>
</tr>
</table>
<div style="height: 10px;"></div>
<div style="position:relative;width:290px;padding-right:30px">
<a href="https://twitter.com/AlqurtasNews" class="twitter-follow-button" data-lang="ar" data-size="large" >Follow @AlqurtasNews</a>
<script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "http://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
</div>
</div>

                            </td>
                        </tr>
                        <tr>
                            <td class="valignT textalignL">
                                
                            </td>
                        </tr>
                        <tr>
                            <td class="valignT textalignL">
                                <table id="ctl00_MainContent_tblNewsDetailsSide" style="width: 100%;">
	<tr>
		<td align="center">
                                            <div style="height: 15px;"></div>
                                            
<script type="text/javascript" src="/JS/AC_RunActiveContent.js" language="javascript"></script>
<table id="ctl00_MainContent_BannersNewsDetailsSide_lstBanners" cellspacing="0" cellpadding="0">
			<tr>
				<td>
<a id="ctl00_MainContent_BannersNewsDetailsSide_lstBanners_ctl00_lnk" href="http://www.alqurtasnews.com/news/3002/download-mobile-application-for-latest-news-in-iraq" target="_blank"><img id="ctl00_MainContent_BannersNewsDetailsSide_lstBanners_ctl00_img" class="NoBorder" src="../../../BannersImages/B-8-635327075640518496.jpg" alt="B-8-635327075640518496.jpg" height="250" width="300" /></a>

</td>
			</tr>
		</table>

                                            <div style="height: 20px;"></div>
                                        </td>
	</tr>
</table>

                            </td>
                        </tr>
                        <tr>
                            <td class="valignT textalignL">
                                <div id="ctl00_MainContent_NewsLetter1_updateAll">
	
<div class="NewsLettreContainer">
<div style="height: 20px;"></div>
<table style="width: 100%; background-color: #BF0426;">
<tr>
<td style="width: 13px;"></td>
<td style="height: 38px;" class="valignM">
<span id="ctl00_MainContent_NewsLetter1_Label2" class="SubscribetoNewsletterTitle">هل تريد الاشتراك في نشرتنا الاخباريّة ؟</span>
</td>
<td style="width: 35px;">
<div style="position: relative; top: 4px;">
<div id="ctl00_MainContent_NewsLetter1_UpdateProgress1" style="display:none;">
		
<img src="/images/Sajax-White.gif" alt="Loading" width="24" height="24" />

	</div>
</div>
</td>
</tr>
<tr>
<td></td>
<td colspan="2">
<table style="height: 28px">
<tr>
<td class="valignT">
<input name="ctl00$MainContent$NewsLetter1$txtemail" type="text" maxlength="200" id="ctl00_MainContent_NewsLetter1_txtemail" class="txtnewsletter" placeholder="البريد الإلكتروني" /></td>
<td class="valignT">
<div>
<input type="image" name="ctl00$MainContent$NewsLetter1$BtnSubscibe" id="ctl00_MainContent_NewsLetter1_BtnSubscibe" onmouseover="this.src=&#39;/images/ar/SubscribeHover.jpg&#39; ;" onmouseout="this.src=&#39;/images/ar/Subscribe.jpg&#39; ;" src="../../../images/ar/Subscribe.jpg" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$MainContent$NewsLetter1$BtnSubscibe&quot;, &quot;&quot;, true, &quot;Subscribe&quot;, &quot;&quot;, false, false))" />
</div>
</td>
</tr>
</table>
</td>
</tr>

</table>

<div style="height: 20px;">
<table style="width: 100%;">
<tr>
<td style="width: 13px;"></td>
<td class="valignT">





</td>

</tr>
</table>
</div>
</div>

</div>

                            </td>
                        </tr>
                        
                        <tr>
                            <td style="height: 470px;" class="valignT textalignL">
                                <div id="ctl00_MainContent_MostViewedCommented1_MostViewedControl" class="LatestNewsContainer">
<div class="AbsoTopDiv" style="z-index: 10 !important;"></div>
<table>
<tr>
<td style="width: 13px;"></td>
<td>
<div class="TitleSelected MostV">
<table style="width: 100%;">
<tr>
<td class="valignM textalignC">
الأكثر  قراءة
</td>
</tr>
</table>

</div>
</td>
<td style="width: 5px;"></td>
<td>
<div class="TitleUnSelected MostC" onclick="MostCommentedSelect()">
<table style="width: 100%;">
<tr>
<td class="valignM textalignC">
الأكثر  تعليقا
</td>
</tr>
</table>
</div>
</td>
</tr>
</table>



<div style="height: 8px;"></div>


<div id="MostViewed">
<table id="ctl00_MainContent_MostViewedCommented1_lstMostViewed" cellspacing="0" cellpadding="0" style="width: 100%;">
	<tr>
		<td>
<div>

<div style="height: 6px;"></div>
<div style="cursor: pointer;">
<table style="width: 100%">
<tr>
<td style="width: 13px;"></td>
<td>
<table style="width: 100%" class="HoverPlayMini">
<tr>

<td style="width: 85px; height: 55px; position:relative;" class="valignT">
    <div>
<a href="/news/295929/بالصور-والفيديو-سقوط-أجهزة-البوميتري-وتحطمها-تفاصي/ar'">
    <div class="AbsoVideoMini  u-animateMe" ></div>
<img width="85" height="55" src="/NewsImages/temp/TH-454258-0.jpg" alt='بالصور والفيديو-...' /></a>
</div></td>
<td style="width: 17px;"></td>
<td class="textalignL valignT">
<div style="height: 4px;"></div>
<div style="position: relative;">
<a href="/news/295929/بالصور-والفيديو-سقوط-أجهزة-البوميتري-وتحطمها-تفاصي/ar'" class="MostViewedText">بالصور والفيديو- سقوط أجهزة &quot;البوميتري&quot;...</a>
</div>

<div style="height: 4px;"></div>

</td>
</tr>
</table>

</td>
<td style="width: 24px;"></td>
</tr>
</table>
</div>
<div style="height: 6px;"></div>
</div>
</td>
	</tr><tr>
		<td>
<div class="SepNews"></div>
</td>
	</tr><tr>
		<td>
<div>

<div style="height: 6px;"></div>
<div style="cursor: pointer;">
<table style="width: 100%">
<tr>
<td style="width: 13px;"></td>
<td>
<table style="width: 100%" class="HoverPlayMini">
<tr>

<td style="width: 85px; height: 55px; position:relative;" class="valignT">
    <div>
<a href="/news/295460/سليماني-في-أحدث-ظهور-في-العراق-أين-كان/ar'">
    <div class="AbsoVideoMini  u-animateMe" Style='display:none;'></div>
<img width="85" height="55" src="/NewsImages/NT-295460-636650206019431140.jpg" alt='سليماني في أحدث...' /></a>
</div></td>
<td style="width: 17px;"></td>
<td class="textalignL valignT">
<div style="height: 4px;"></div>
<div style="position: relative;">
<a href="/news/295460/سليماني-في-أحدث-ظهور-في-العراق-أين-كان/ar'" class="MostViewedText">سليماني في أحدث ظهور في العراق.. أين كان؟</a>
</div>

<div style="height: 4px;"></div>

</td>
</tr>
</table>

</td>
<td style="width: 24px;"></td>
</tr>
</table>
</div>
<div style="height: 6px;"></div>
</div>
</td>
	</tr><tr>
		<td>
<div class="SepNews"></div>
</td>
	</tr><tr>
		<td>
<div>

<div style="height: 6px;"></div>
<div style="cursor: pointer;">
<table style="width: 100%">
<tr>
<td style="width: 13px;"></td>
<td>
<table style="width: 100%" class="HoverPlayMini">
<tr>

<td style="width: 85px; height: 55px; position:relative;" class="valignT">
    <div>
<a href="/news/295951/بالوثائق-وزارة-التربية-تقرر-الغاء-امتحان-مادة-التر/ar'">
    <div class="AbsoVideoMini  u-animateMe" Style='display:none;'></div>
<img width="85" height="55" src="/NewsImages/NT-295951-636653503720746069.jpg" alt='بالوثائق-  وزارة...' /></a>
</div></td>
<td style="width: 17px;"></td>
<td class="textalignL valignT">
<div style="height: 4px;"></div>
<div style="position: relative;">
<a href="/news/295951/بالوثائق-وزارة-التربية-تقرر-الغاء-امتحان-مادة-التر/ar'" class="MostViewedText">بالوثائق-  وزارة التربية تقرر الغاء امتحان مادة...</a>
</div>

<div style="height: 4px;"></div>

</td>
</tr>
</table>

</td>
<td style="width: 24px;"></td>
</tr>
</table>
</div>
<div style="height: 6px;"></div>
</div>
</td>
	</tr><tr>
		<td>
<div class="SepNews"></div>
</td>
	</tr><tr>
		<td>
<div>

<div style="height: 6px;"></div>
<div style="cursor: pointer;">
<table style="width: 100%">
<tr>
<td style="width: 13px;"></td>
<td>
<table style="width: 100%" class="HoverPlayMini">
<tr>

<td style="width: 85px; height: 55px; position:relative;" class="valignT">
    <div>
<a href="/news/295892/الرافدين-يعلن-منح-قرض-للبناء-للمواطنين/ar'">
    <div class="AbsoVideoMini  u-animateMe" Style='display:none;'></div>
<img width="85" height="55" src="/NewsImages/NT-295892-636653282242700941.jpg" alt='الرافدين يعلن منح...' /></a>
</div></td>
<td style="width: 17px;"></td>
<td class="textalignL valignT">
<div style="height: 4px;"></div>
<div style="position: relative;">
<a href="/news/295892/الرافدين-يعلن-منح-قرض-للبناء-للمواطنين/ar'" class="MostViewedText">الرافدين يعلن منح قرض للبناء للمواطنين</a>
</div>

<div style="height: 4px;"></div>

</td>
</tr>
</table>

</td>
<td style="width: 24px;"></td>
</tr>
</table>
</div>
<div style="height: 6px;"></div>
</div>
</td>
	</tr><tr>
		<td>
<div class="SepNews"></div>
</td>
	</tr><tr>
		<td>
<div>

<div style="height: 6px;"></div>
<div style="cursor: pointer;">
<table style="width: 100%">
<tr>
<td style="width: 13px;"></td>
<td>
<table style="width: 100%" class="HoverPlayMini">
<tr>

<td style="width: 85px; height: 55px; position:relative;" class="valignT">
    <div>
<a href="/news/295596/جرحى-لحزب-الله-وسط-بغدادوهذه-هي-التفاصيل/ar'">
    <div class="AbsoVideoMini  u-animateMe" Style='display:none;'></div>
<img width="85" height="55" src="/NewsImages/NT-295596-636650970138081450.jpg" alt='جرحى لحزب الله وسط...' /></a>
</div></td>
<td style="width: 17px;"></td>
<td class="textalignL valignT">
<div style="height: 4px;"></div>
<div style="position: relative;">
<a href="/news/295596/جرحى-لحزب-الله-وسط-بغدادوهذه-هي-التفاصيل/ar'" class="MostViewedText">جرحى لحزب الله وسط بغداد....وهذه هي التفاصيل</a>
</div>

<div style="height: 4px;"></div>

</td>
</tr>
</table>

</td>
<td style="width: 24px;"></td>
</tr>
</table>
</div>
<div style="height: 6px;"></div>
</div>
</td>
	</tr><tr>
		<td>
<div class="SepNews"></div>
</td>
	</tr><tr>
		<td>
<div>

<div style="height: 6px;"></div>
<div style="cursor: pointer;">
<table style="width: 100%">
<tr>
<td style="width: 13px;"></td>
<td>
<table style="width: 100%" class="HoverPlayMini">
<tr>

<td style="width: 85px; height: 55px; position:relative;" class="valignT">
    <div>
<a href="/news/295616/الداخلية-توضح-تفاصيل-الإشتباك-وسط-بغداد/ar'">
    <div class="AbsoVideoMini  u-animateMe" Style='display:none;'></div>
<img width="85" height="55" src="/NewsImages/NT-295616-636651040453567608.jpg" alt='الداخلية توضح...' /></a>
</div></td>
<td style="width: 17px;"></td>
<td class="textalignL valignT">
<div style="height: 4px;"></div>
<div style="position: relative;">
<a href="/news/295616/الداخلية-توضح-تفاصيل-الإشتباك-وسط-بغداد/ar'" class="MostViewedText">الداخلية توضح تفاصيل الإشتباك وسط بغداد</a>
</div>

<div style="height: 4px;"></div>

</td>
</tr>
</table>

</td>
<td style="width: 24px;"></td>
</tr>
</table>
</div>
<div style="height: 6px;"></div>
</div>
</td>
	</tr><tr>
		<td>
<div class="SepNews"></div>
</td>
	</tr><tr>
		<td>
<div>

<div style="height: 6px;"></div>
<div style="cursor: pointer;">
<table style="width: 100%">
<tr>
<td style="width: 13px;"></td>
<td>
<table style="width: 100%" class="HoverPlayMini">
<tr>

<td style="width: 85px; height: 55px; position:relative;" class="valignT">
    <div>
<a href="/news/295879/رغد-صدام-حسين-تكشف-هل-مات-عزة-الدوري/ar'">
    <div class="AbsoVideoMini  u-animateMe" Style='display:none;'></div>
<img width="85" height="55" src="/NewsImages/NT-295879-636653242974738335.jpg" alt='رغد صدام حسين تكشف:...' /></a>
</div></td>
<td style="width: 17px;"></td>
<td class="textalignL valignT">
<div style="height: 4px;"></div>
<div style="position: relative;">
<a href="/news/295879/رغد-صدام-حسين-تكشف-هل-مات-عزة-الدوري/ar'" class="MostViewedText">رغد صدام حسين تكشف: هل مات عزّة الدوري؟</a>
</div>

<div style="height: 4px;"></div>

</td>
</tr>
</table>

</td>
<td style="width: 24px;"></td>
</tr>
</table>
</div>
<div style="height: 6px;"></div>
</div>
</td>
	</tr><tr>
		<td>
<div class="SepNews"></div>
</td>
	</tr><tr>
		<td>
<div>

<div style="height: 6px;"></div>
<div style="cursor: pointer;">
<table style="width: 100%">
<tr>
<td style="width: 13px;"></td>
<td>
<table style="width: 100%" class="HoverPlayMini">
<tr>

<td style="width: 85px; height: 55px; position:relative;" class="valignT">
    <div>
<a href="/news/295666/العراقيون-يقبضون-على-ناصية-أحدث-مركبة-قتالية/ar'">
    <div class="AbsoVideoMini  u-animateMe" Style='display:none;'></div>
<img width="85" height="55" src="/NewsImages/NT-295666-636651565011531660.jpg" alt='العراقيون يقبضون...' /></a>
</div></td>
<td style="width: 17px;"></td>
<td class="textalignL valignT">
<div style="height: 4px;"></div>
<div style="position: relative;">
<a href="/news/295666/العراقيون-يقبضون-على-ناصية-أحدث-مركبة-قتالية/ar'" class="MostViewedText">العراقيون يقبضون على ناصية أحدث مركبة قتالية</a>
</div>

<div style="height: 4px;"></div>

</td>
</tr>
</table>

</td>
<td style="width: 24px;"></td>
</tr>
</table>
</div>
<div style="height: 6px;"></div>
</div>
</td>
	</tr>
</table>
</div>

<div id="MostCommented" style="display: none;">
<table id="ctl00_MainContent_MostViewedCommented1_dtMostCommented" cellspacing="0" cellpadding="0" style="width: 100%;">
	<tr>
		<td>
<div>
<div style="height: 6px;"></div>
<div style="cursor: pointer;">
<table style="width: 100%">
<tr>
<td style="width: 13px;"></td>
<td>
<table style="width: 100%"  class="HoverPlayMini">
<tr>
<td style="width: 85px; height: 55px; position:relative;" class="valignT">
<div>
<a href="/news/249473/trends-بالفيديو-اختار-الجيب-الخاطئ/ar">
<div class="AbsoVideoMini  u-animateMe" ></div>
<img width="85" height="55" src="/NewsImages/NT-249473-636383816364523389.jpg" alt='TRENDS بالفيديو:...' /></a>
</div></td>
<td style="width: 17px;"></td>
<td class="textalignL valignT">
<div style="height: 4px;"></div>
<div style="position: relative; height: 35px;">
<a href="/news/249473/trends-بالفيديو-اختار-الجيب-الخاطئ/ar" class="MostViewedText">TRENDS بالفيديو: اختار الجيب الخاطئ...</a>
</div>

<div style="height: 4px;"></div>

</td>
</tr>
</table>

</td>
<td style="width: 24px;"></td>
</tr>
</table>
</div>
<div style="height: 6px;"></div>
</div>
</td>
	</tr><tr>
		<td>
<div class="SepNews"></div>
</td>
	</tr><tr>
		<td>
<div>
<div style="height: 6px;"></div>
<div style="cursor: pointer;">
<table style="width: 100%">
<tr>
<td style="width: 13px;"></td>
<td>
<table style="width: 100%"  class="HoverPlayMini">
<tr>
<td style="width: 85px; height: 55px; position:relative;" class="valignT">
<div>
<a href="/news/275066/العراق-للاصلاح-هذا-سبب-دخولنا-بتحالف-القائمة-الوطن/ar">
<div class="AbsoVideoMini  u-animateMe" Style='display:none;'></div>
<img width="85" height="55" src="/NewsImages/NT-275066-636520660033461295.jpg" alt='العراق للاصلاح: هذا...' /></a>
</div></td>
<td style="width: 17px;"></td>
<td class="textalignL valignT">
<div style="height: 4px;"></div>
<div style="position: relative; height: 35px;">
<a href="/news/275066/العراق-للاصلاح-هذا-سبب-دخولنا-بتحالف-القائمة-الوطن/ar" class="MostViewedText">العراق للاصلاح: هذا سبب دخولنا بتحالف القائمة...</a>
</div>

<div style="height: 4px;"></div>

</td>
</tr>
</table>

</td>
<td style="width: 24px;"></td>
</tr>
</table>
</div>
<div style="height: 6px;"></div>
</div>
</td>
	</tr><tr>
		<td>
<div class="SepNews"></div>
</td>
	</tr><tr>
		<td>
<div>
<div style="height: 6px;"></div>
<div style="cursor: pointer;">
<table style="width: 100%">
<tr>
<td style="width: 13px;"></td>
<td>
<table style="width: 100%"  class="HoverPlayMini">
<tr>
<td style="width: 85px; height: 55px; position:relative;" class="valignT">
<div>
<a href="/news/245414/العلماء-الروس-يطورون-سلالة-جديدة-من-القطن-عالي-الإ/ar">
<div class="AbsoVideoMini  u-animateMe" Style='display:none;'></div>
<img width="85" height="55" src="/NewsImages/NT-245414-636363078296810787.jpg" alt='العلماء الروس...' /></a>
</div></td>
<td style="width: 17px;"></td>
<td class="textalignL valignT">
<div style="height: 4px;"></div>
<div style="position: relative; height: 35px;">
<a href="/news/245414/العلماء-الروس-يطورون-سلالة-جديدة-من-القطن-عالي-الإ/ar" class="MostViewedText">العلماء الروس يطورون سلالة جديدة من القطن عالي...</a>
</div>

<div style="height: 4px;"></div>

</td>
</tr>
</table>

</td>
<td style="width: 24px;"></td>
</tr>
</table>
</div>
<div style="height: 6px;"></div>
</div>
</td>
	</tr><tr>
		<td>
<div class="SepNews"></div>
</td>
	</tr><tr>
		<td>
<div>
<div style="height: 6px;"></div>
<div style="cursor: pointer;">
<table style="width: 100%">
<tr>
<td style="width: 13px;"></td>
<td>
<table style="width: 100%"  class="HoverPlayMini">
<tr>
<td style="width: 85px; height: 55px; position:relative;" class="valignT">
<div>
<a href="/news/260993/هذا-ما-كشفه-بافل-طالباني-بالوثائق/ar">
<div class="AbsoVideoMini  u-animateMe" ></div>
<img width="85" height="55" src="/NewsImages/NT-260993-636442924471913637.jpg" alt='هذا ما كشفه بافل...' /></a>
</div></td>
<td style="width: 17px;"></td>
<td class="textalignL valignT">
<div style="height: 4px;"></div>
<div style="position: relative; height: 35px;">
<a href="/news/260993/هذا-ما-كشفه-بافل-طالباني-بالوثائق/ar" class="MostViewedText">هذا ما كشفه بافل طالباني بالوثائق</a>
</div>

<div style="height: 4px;"></div>

</td>
</tr>
</table>

</td>
<td style="width: 24px;"></td>
</tr>
</table>
</div>
<div style="height: 6px;"></div>
</div>
</td>
	</tr><tr>
		<td>
<div class="SepNews"></div>
</td>
	</tr><tr>
		<td>
<div>
<div style="height: 6px;"></div>
<div style="cursor: pointer;">
<table style="width: 100%">
<tr>
<td style="width: 13px;"></td>
<td>
<table style="width: 100%"  class="HoverPlayMini">
<tr>
<td style="width: 85px; height: 55px; position:relative;" class="valignT">
<div>
<a href="/news/260398/مساعد-وزير-الخارجية-الاميركي-لشؤون-العراق-لبارزاني/ar">
<div class="AbsoVideoMini  u-animateMe" Style='display:none;'></div>
<img width="85" height="55" src="/NewsImages/NT-260398-636439460680985384.jpg" alt='مساعد وزير الخارجية...' /></a>
</div></td>
<td style="width: 17px;"></td>
<td class="textalignL valignT">
<div style="height: 4px;"></div>
<div style="position: relative; height: 35px;">
<a href="/news/260398/مساعد-وزير-الخارجية-الاميركي-لشؤون-العراق-لبارزاني/ar" class="MostViewedText">مساعد وزير الخارجية الاميركي لشؤون العراق لبارزاني:...</a>
</div>

<div style="height: 4px;"></div>

</td>
</tr>
</table>

</td>
<td style="width: 24px;"></td>
</tr>
</table>
</div>
<div style="height: 6px;"></div>
</div>
</td>
	</tr><tr>
		<td>
<div class="SepNews"></div>
</td>
	</tr><tr>
		<td>
<div>
<div style="height: 6px;"></div>
<div style="cursor: pointer;">
<table style="width: 100%">
<tr>
<td style="width: 13px;"></td>
<td>
<table style="width: 100%"  class="HoverPlayMini">
<tr>
<td style="width: 85px; height: 55px; position:relative;" class="valignT">
<div>
<a href="/news/241648/بالفيديو-كندامدن-تحاكي-الخيال/ar">
<div class="AbsoVideoMini  u-animateMe" ></div>
<img width="85" height="55" src="/NewsImages/NT-241648-636344132795791030.jpg" alt='بالفيديو:...' /></a>
</div></td>
<td style="width: 17px;"></td>
<td class="textalignL valignT">
<div style="height: 4px;"></div>
<div style="position: relative; height: 35px;">
<a href="/news/241648/بالفيديو-كندامدن-تحاكي-الخيال/ar" class="MostViewedText">بالفيديو: كندا...مدن تحاكي الخيال</a>
</div>

<div style="height: 4px;"></div>

</td>
</tr>
</table>

</td>
<td style="width: 24px;"></td>
</tr>
</table>
</div>
<div style="height: 6px;"></div>
</div>
</td>
	</tr><tr>
		<td>
<div class="SepNews"></div>
</td>
	</tr><tr>
		<td>
<div>
<div style="height: 6px;"></div>
<div style="cursor: pointer;">
<table style="width: 100%">
<tr>
<td style="width: 13px;"></td>
<td>
<table style="width: 100%"  class="HoverPlayMini">
<tr>
<td style="width: 85px; height: 55px; position:relative;" class="valignT">
<div>
<a href="/news/262294/بارزاني-إذا-واصلت-بغداد-لغة-التهديد-سندافع-عن-كرام/ar">
<div class="AbsoVideoMini  u-animateMe" Style='display:none;'></div>
<img width="85" height="55" src="/NewsImages/NT-262294-636449738143892761.jpg" alt='بارزاني: إذا واصلت...' /></a>
</div></td>
<td style="width: 17px;"></td>
<td class="textalignL valignT">
<div style="height: 4px;"></div>
<div style="position: relative; height: 35px;">
<a href="/news/262294/بارزاني-إذا-واصلت-بغداد-لغة-التهديد-سندافع-عن-كرام/ar" class="MostViewedText">بارزاني: إذا واصلت بغداد لغة التهديد سندافع عن...</a>
</div>

<div style="height: 4px;"></div>

</td>
</tr>
</table>

</td>
<td style="width: 24px;"></td>
</tr>
</table>
</div>
<div style="height: 6px;"></div>
</div>
</td>
	</tr><tr>
		<td>
<div class="SepNews"></div>
</td>
	</tr><tr>
		<td>
<div>
<div style="height: 6px;"></div>
<div style="cursor: pointer;">
<table style="width: 100%">
<tr>
<td style="width: 13px;"></td>
<td>
<table style="width: 100%"  class="HoverPlayMini">
<tr>
<td style="width: 85px; height: 55px; position:relative;" class="valignT">
<div>
<a href="/news/278923/العبادي-المجتمع-الدولي-ابدى-ثقة-عالية-بالعراق-والا/ar">
<div class="AbsoVideoMini  u-animateMe" Style='display:none;'></div>
<img width="85" height="55" src="/NewsImages/NT-278923-636543075156363746.jpg" alt='العبادي: المجتمع...' /></a>
</div></td>
<td style="width: 17px;"></td>
<td class="textalignL valignT">
<div style="height: 4px;"></div>
<div style="position: relative; height: 35px;">
<a href="/news/278923/العبادي-المجتمع-الدولي-ابدى-ثقة-عالية-بالعراق-والا/ar" class="MostViewedText">العبادي: المجتمع الدولي ابدى ثقة عالية بالعراق...</a>
</div>

<div style="height: 4px;"></div>

</td>
</tr>
</table>

</td>
<td style="width: 24px;"></td>
</tr>
</table>
</div>
<div style="height: 6px;"></div>
</div>
</td>
	</tr>
</table>
</div>

<div style="height: 1px; width: 100%; background-color: #EAEAEA;"></div>
<a href="/Qurtas-latest-news" style="text-decoration: none; border: 0px; cursor: pointer;">
<div class="MoreNews">
<div class="MoreNewsImg">
<img src="/Images/MoreNewsImg.png"
style="border: 0px; display: inline;" alt="More" class="ImgMore" />
<img src="/Images/MoreNewsImg-over.png" class="ImgMoreOver"
style="border: 0px; display: none;" alt="More" />
</div>
</div>
</a>
</div>

<script>
function MostCommentedSelect() {
$('.MostV').removeClass('TitleSelected').addClass('TitleUnSelected MostV');
$('.MostC').removeClass('TitleUnSelected').addClass('TitleSelected MostC');
$('.MostV').attr('onclick', 'MostViewedSelect()');
$('.MostC').removeAttr('onclick');
$('#MostViewed').hide();
$('#MostCommented').fadeIn('slow');
}

function MostViewedSelect() {

$('.MostC').removeClass('TitleSelected').addClass('TitleUnSelected MostC');
$('.MostV').removeClass('TitleUnSelected').addClass('TitleSelected MostV');
$('.MostC').attr('onclick', 'MostCommentedSelect()');
$('.MostV').removeAttr('onclick');
$('#MostCommented').hide();
$('#MostViewed').fadeIn('slow');
}
</script>










                            </td>
                        </tr>
                        <tr>
                            <td style="height: 11px;"></td>
                        </tr>
                        <tr>
                            <td class="valignT textalignL">
                                


<style type="text/css">
.RadForm .rfdCheckboxChecked, .RadForm .rfdCheckboxUnchecked, .RadForm .rfdRadioUnchecked, .RadForm .rfdRadioChecked {
padding: 0 20px 0 0 !important;
}
.auto-style1 {
height: 162px;
}
</style>
<div style="position: relative;" class="pollsContainer">
<div id="ctl00_MainContent_polls1_upResults">
	

<div class="AbsoTopDiv"></div>
<div class="HpTitle">
<table style="width: 100%;">
<tr>
<td class="valignM textalignC">
<a href="/Polls" class="MyLatestTitleA">
استفتاء
</a>
</td>
</tr>
</table>
</div>
<div class="pollsloader">
<div id="ctl00_MainContent_polls1_UpdateProgress1" style="display:none;">
		
<img src="/images/Sajax-Red.gif" alt="Loading" width="24" height="24" />

	</div>
</div>
<div style="height: 8px;"></div>

<div id="ctl00_MainContent_polls1_Polls_block">
<table style="width: 100%">
<tr>
<td style="width: 13px;"></td>
<td class="valignT PollsQuestion">
<span id="ctl00_MainContent_polls1_lblQuestion">هل تشككون في نزاهة الانتخابات؟</span>
</td>
<td style="width: 13px;"></td>
</tr>
<tr>
<td colspan="3" style="height: 15px;"></td>
</tr>
<tr id="ctl00_MainContent_polls1_trPolls">
		<td class="auto-style1"></td>
		<td id="ctl00_MainContent_polls1_TDPolls" valign="top" class="auto-style1">
<span id="ctl00_MainContent_polls1_rlPolls" class="PollsAnswer"><input id="ctl00_MainContent_polls1_rlPolls_0" type="radio" name="ctl00$MainContent$polls1$rlPolls" value="147" /><label for="ctl00_MainContent_polls1_rlPolls_0">لا</label><br /><input id="ctl00_MainContent_polls1_rlPolls_1" type="radio" name="ctl00$MainContent$polls1$rlPolls" value="146" /><label for="ctl00_MainContent_polls1_rlPolls_1">نعم</label></span>


</td>
		<td class="auto-style1"></td>
	</tr>
	
<tr>
<td colspan="3" style="height: 10px;"></td>
</tr>
<tr>
<td></td>
<td>
<table style="width: 95%; margin: 0 auto;">
<tr>
<td style="width: 4px;">
<div class="PollsRedBlock"></div>
</td>
<td style="width: 5px;"></td>
<td>
<a href="/Polls" class="PollsQuestionStl">
اسئلة مطروحة
</a>
</td>
<td style="width: 155px;" class="textalignL TableDirection">
<table>
<tr>
<td>
<div style="position: relative; z-index: 100 !important;">

<input type="submit" name="ctl00$MainContent$polls1$btnvote1" value="" id="ctl00_MainContent_polls1_btnvote1" class="btnVOteStyle" />

</div>
</td>
<td class="valignT">
<div class="VoteCOunt textalignR" style="min-width: 23px;">
<table>
<tr>
<td style="width: 10px;"></td>
<td>
<span id="ctl00_MainContent_polls1_VotesCnt">28</span></td>
<td style="width: 5px;"></td>
<td> <img src="/images/VoteStar.png" alt="" width="12" height="11" /></td>
<td style="width: 5px;"></td>
</tr>
</table>
</div>
</td>


</tr>
</table>
</td>
</tr>
<tr>
<td>
<div id="ctl00_MainContent_polls1_redResult" class="PollsRedBlock"></div>
</td>
<td style="width: 5px;"></td>
<td>
<div id="ctl00_MainContent_polls1_ResultsPolls">
<a id="ctl00_MainContent_polls1_lnkResults" class="PollsQuestionStl" href="javascript:__doPostBack(&#39;ctl00$MainContent$polls1$lnkResults&#39;,&#39;&#39;)">نتائج</a>
</div>
</td>
<td></td>
</tr>
</table>
</td>
<td></td>
</tr>
</table>
</div>

<div style="height: 28px;" class="textalignR">

</div>


</div>
</div>

                            </td>
                        </tr>
                        <tr>
                            <td style="height: 14px;"></td>
                        </tr>

                    </table>
                </td>
            </tr>

        </table>
    </div>
    <div id="ctl00_MainContent_divPrintSpecs" style="position: absolute; visibility: hidden; top: 0px;" class="divPrintSpecs">
        <!-- leave this divPrintSpecs it is for the Printing-->
        <div id="ctl00_MainContent_divPrint" class="newDetailsdate textalignL">
            Printed from www.AlQurtas.com
            <br />
            <span id="ctl00_MainContent_lblPrintTitle" class="NewsTitleDescription">غوتيريس: الأمم المتحدة تتعاون مع روسيا بشأن سوريا</span><br />
            <br />
            <span id="ctl00_MainContent_LblPrintDate" class="newDetailsdate">21 Jun,2018</span><br />
            <br />
            <img id="ctl00_MainContent_ImgPrint" src="/NewsImages/NB-295718-636651732631219160.jpg" alt="News Image" /><br />
            <br />
            <span id="ctl00_MainContent_lblPrintLongDescription" class="NewsTitleDescription">أكد الأمين العام للأمم المتحدة أنطونيو غوتيريس ان &ldquo;الأمم المتحدة تتعاون مع روسيا بشأن سوريا وكانت حاضرة في مؤتمر سوتشي للحوار&rdquo;.<br /></span>
        </div>
    </div>

    <div id="ctl00_MainContent_TellFriendToolTip" style="display:none;position:absolute;">
	<div id="ctl00_MainContent_TellFriendToolTipRTMPanel">

	</div><input id="ctl00_MainContent_TellFriendToolTip_ClientState" name="ctl00_MainContent_TellFriendToolTip_ClientState" type="hidden" />
</div>
    <input name="ctl00$MainContent$hiddenAspect" type="hidden" id="ctl00_MainContent_hiddenAspect" />
    <input name="ctl00$MainContent$hiddenVideoType" type="hidden" id="ctl00_MainContent_hiddenVideoType" value="0" />


                <div class="SocialMediaDiv valignT textalignC">

                    <table style="width: 560px; margin: auto;">
                        <tr>
                            <td style="width: 80px;" class="valignT textalignC">
                                <a href="/register">
                                    <div class="Social_Subscribe"></div>
                                </a></td>
                            <td style="width: 80px;" class="valignT textalignC">
                                <a href="/contact-AlQurtasNews">
                                    <div class="Social_Mail"></div>
                                </a></td>
                            <td style="width: 80px;" class="valignT textalignC">
                                <a href="/Rss">
                                    <div class="Social_RSS"></div>
                                </a></td>
                            <td style="width: 80px;" class="valignT textalignC">
                                <a href="http://www.youtube.com/user/AlQurtasNews" target="_blank">
                                    <div class="Social_YouTube"></div>
                                </a></td>
                            <td style="width: 80px;" class="valignT textalignC">
                                <a href="https://plus.google.com/109757453648084234034">
                                    <div class="Social_Gplus"></div>
                                </a></td>
                            <td style="width: 80px;" class="valignT textalignC">
                                <a href="https://twitter.com/AlqurtasNews" target="_blank">
                                    <div class="Social_Twitter"></div>
                                </a></td>
                            <td style="width: 80px;" class="valignT textalignC">
                                <a href="https://www.facebook.com/alqurtasnews" target="_blank">
                                    <div class="Social_Facebook"></div>
                                </a></td>
                        </tr>
                    </table>
                </div>



                <div class="DivSubFooter">
                    <table align="center">
                        <tr>
                            <td class="valignT textalignL" style="width: 120px;">
                                <table style="width: 100%;">
                                    <tr>
                                        <td class="valignT textalignL">
                                            <a href="" class="SubFooterLabelsBold">
                                                الرئيسية</a>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="valignT textalignL">
                                            <a href="/MediaGallery" class="SubFooterLabelsBold" style="line-height: 1.3">
                                                إعلام</a>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="valignT textalignL">
                                            <a href="/Classifieds" class="SubFooterLabelsBold" style="line-height: 1.3">
                                                اعلانات مبوبة</a>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="valignT textalignL">
                                            <a href="/Qurtas-weather" class="SubFooterLabelsBold" style="line-height: 1.3">
                                                الاحوال الجوية</a>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="valignT textalignL">
                                            <a href="/register" class="SubFooterLabelsBold" style="line-height: 1.3">
                                                تسجيل دخول</a>
                                        </td>
                                    </tr>
                                </table>


                            </td>

                            <td class="valignT textalignc" style="width: 460px;">
                                <table id="ctl00_datalistCategory" cellspacing="0">
	<tr>
		<td valign="top">
                                        <table>
                                            <tr>
                                                <td class="valignT textalignL" style="width: 120px;">
                                                    <a href="/news-category/1/سياسة" class="SubFooterLabelsBold">سياسة</a>
                                                </td>
                                            </tr>
                                            
                                        </table>
                                    </td><td valign="top">
                                        <table>
                                            <tr>
                                                <td class="valignT textalignL" style="width: 120px;">
                                                    <a href="/news-category/9/مواضيع-خاصة" class="SubFooterLabelsBold">مواضيع خاصة</a>
                                                </td>
                                            </tr>
                                            
                                        </table>
                                    </td><td valign="top">
                                        <table>
                                            <tr>
                                                <td class="valignT textalignL" style="width: 120px;">
                                                    <a href="/news-category/2/العراق-الآن" class="SubFooterLabelsBold">العراق الآن</a>
                                                </td>
                                            </tr>
                                            
                                        </table>
                                    </td><td valign="top">
                                        <table>
                                            <tr>
                                                <td class="valignT textalignL" style="width: 120px;">
                                                    <a href="/news-category/3/أمن" class="SubFooterLabelsBold">أمن</a>
                                                </td>
                                            </tr>
                                            
                                        </table>
                                    </td>
	</tr><tr>
		<td valign="top">
                                        <table>
                                            <tr>
                                                <td class="valignT textalignL" style="width: 120px;">
                                                    <a href="/news-category/5/أخبار-إقليمية" class="SubFooterLabelsBold">أخبار إقليمية</a>
                                                </td>
                                            </tr>
                                            
                                        </table>
                                    </td><td valign="top">
                                        <table>
                                            <tr>
                                                <td class="valignT textalignL" style="width: 120px;">
                                                    <a href="/news-category/6/أخبار-دولية" class="SubFooterLabelsBold">أخبار دولية</a>
                                                </td>
                                            </tr>
                                            
                                        </table>
                                    </td><td valign="top">
                                        <table>
                                            <tr>
                                                <td class="valignT textalignL" style="width: 120px;">
                                                    <a href="/news-category/7/إقتصاد" class="SubFooterLabelsBold">إقتصاد</a>
                                                </td>
                                            </tr>
                                            
                                        </table>
                                    </td><td valign="top">
                                        <table>
                                            <tr>
                                                <td class="valignT textalignL" style="width: 120px;">
                                                    <a href="/news-category/24/وقفة-مع-التاريخ" class="SubFooterLabelsBold">وقفة مع التاريخ</a>
                                                </td>
                                            </tr>
                                            
                                        </table>
                                    </td>
	</tr>
</table>
                            </td>
                            <td class="valignT textalignL" style="width: 120px;">
                                <table style="width: 100%;">
                                    <tr>
                                        <td class="valignT textalignL"><a href="" class="SubFooterLabelsBold">
                                            عن القرطاس</a></td>
                                    </tr>
                                    <tr>
                                        <td class="valignT textalignL"><a href="/profile" class="SubFooterLabels">
                                            من نحن</a></td>
                                    </tr>
                                    <tr>
                                        <td class="valignT textalignL"><a href="/contact-AlQurtasNews" class="SubFooterLabels">
                                            اتصل بنا</a></td>
                                    </tr>
                                    <tr>
                                        <td class="valignT textalignL"><a href="/advertise-on-AlQurtasNews" class="SubFooterLabels">
                                            اعلن معنا</a></td>
                                    </tr>
                                </table>
                            </td>
                        </tr>
                    </table>
                </div>
                <div class="DivFooter">
                    <div class="DivFooter1200">
                        <div class="divFcopyright FooterLabel">copyright 2018 © Alqurtas News</div>
                        
                        
                        <div class="divsoftimpact">
                            <a href="http://www.softimpact.net" target="_blank">
                                <img src="/images/si.png" alt="Website by Softimpact"></a>
                        </div>
                    </div>
                </div>
                <input name="ctl00$txtFbUID" type="hidden" id="ctl00_txtFbUID" />
                <div style="height: 5px; background-color: #BF0426;"></div>
                

<div class="BreakingNews2MainContainer u-animateMe" style="opacity:0;">
    <div class="CloseBreaking" onclick="OpenCloseBreaking();"></div>
    <div class="BreakingNews2Container">
        <div class="LEftBgC"></div>
        <div class="RightBgC"></div>
        <div class="Middle1200">
            <table class="tb100">
                <tr>
                    <td class="TdBreaking1">
                        <div class="BNtitle2">
                            خبر عاجل
                        </div> 
                    </td>
                    <td class="TdBreaking2">
                        <div style="width: 800px; position: relative; height: 60px; text-align: center;">
                            <div class="swiper-container swiper-Breaking">
                                <div class="swiper-wrapper">
                                    
                                            <div class="swiper-slide SliderItem">
                                                <div class="Margin25R">
                                                    تحالف دعم الشرعية في اليمن: تم منح أكثر من 25 ألف تصريح لدخول المساعدات الإغاثية لليمن
                                                </div>
                                            </div>
                                        
                                            <div class="swiper-slide SliderItem">
                                                <div class="Margin25R">
                                                    مركز الاعلام الامني:تشكيل قيادة عمليات خاصة لحماية المواطنين وتأمين الطرق من عصابات الجريمة والارهاب
                                                </div>
                                            </div>
                                        
                                </div>
                                <!-- Add Pagination -->
                            </div>
                            <div class="swiper-pagination PaggingStyle"></div>
                        </div>
                    </td>
                </tr>
            </table>
        </div>
    </div>
</div>
<input type="hidden" id="HiddenBreakingNews" class="HiddenBreakingNews" value="1" />

            </div>
            
    <script src="/JS/Print.js" type="text/javascript"></script>
    <script type="text/javascript" src="/js/jquery.sharrre.js?v=50"></script>
    <script type="text/javascript">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</script>
    <script src="/JS/jquery.carouFredSel-6.2.1.js" type="text/javascript"></script>
    <script src="/JS/jquery.mousewheel.min.js" type="text/javascript"></script>
    <script src="/JS/jquery.transit.min.js" type="text/javascript"></script>
    <script type="text/javascript">

        $(document).ready(function () {
            SetCaroSel();
        });
        var prm = Sys.WebForms.PageRequestManager.getInstance();
        prm.add_endRequest(function () {
            SetCaroSel();
        });
        function SetCaroSel() {
            $('#fooNews').carouFredSel({
                infinite: true, circular: true, responsive: false, width: '832px', auto: false,
                mousewheel: false,
                auto: { pauseDuration: 8000, pauseOnHover: true },
                scroll: { items: 1, duration: 800, fx: 'scroll', easing: 'easeOutQuint', pauseOnHover: false },
                pagination: {
                    items: 4, container: '#pagerNews', keys: false, duration: 800, fx: 'scroll',
                    easing: 'easeOutQuint', pauseOnHover: false
                },
                swipe: { onMouse: false, onTouch: false, duration: 800, fx: 'scroll', easing: 'swing' },
                items: { width: 208, visible: { min: 1, max: 4 } }
            });
        }
    </script>
    <script type="text/javascript">

        $(document).bind('copy paste', function (e) {
            e.preventDefault(); return false;
        });

        document.oncopy = addLink;
        function addLink() {

            var body_element = document.getElementsByTagName('body')[0];
            var selection;
            selection = window.getSelection();
            var pagelink = "<br />www.alqurtasnews.com على<a href='" + document.location.href + "'> اقرأ المزيد </a>";
            var copytext = selection + pagelink;
            var newdiv = document.createElement('div');
            newdiv.style.position = 'absolute';
            newdiv.style.left = '-99999px';
            body_element.appendChild(newdiv);
            newdiv.innerHTML = copytext;
            selection.selectAllChildren(newdiv);
            window.setTimeout(function () {
                body_element.removeChild(newdiv);
            }, 0);
        }
    </script>

    
<div id="fb-root">
</div>
<script src="/JS/fbIntegration.js?v=50" type="text/javascript"></script>



            

            
            <script type="text/javascript" src="/JS/common.js"></script>
            <script type="text/javascript" src="/js/jquery-ui-1.8.2.custom.min.js"></script>
            
            <script type="text/javascript" src="/js/pirobox_extended_feb_2011.js"></script>
            

            
            <script type="text/javascript" src="/js/Swiper/swiper.min.js"></script>

            <script src="/JS/Master.js?v=50" type="text/javascript"></script>
            <input name="ctl00$HiddenSappath" type="hidden" id="ctl00_HiddenSappath" class="HiddenSappath" value="/" />
            <input name="ctl00$HiddenPageName" type="hidden" id="ctl00_HiddenPageName" class="HiddenPageName" />
            
            
            

            <script type="text/javascript">
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-46237036-1', 'alqurtasnews.com');
                ga('send', 'pageview'); 
            </script>
        </div>
        <!-- Google Code for Remarketing Tag -->
        <!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 1005525504;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
            <div style="display: inline;">
                <img height="1" width="1" style="border-style: none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1005525504/?value=0&amp;guid=ON&amp;script=0" />
            </div>
        </noscript>
        <div class="FooterHeightBottom" style="height:75px;"></div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadFormDecorator, {"_renderMode":1,"clientStateFieldID":"ctl00_chkDeco_ClientState","decoratedControls":555,"enabled":true,"skin":"AlQurtasNews"}, null, null, $get("ctl00_chkDeco"));
});
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.TextBoxWatermarkBehavior, {"ClientStateFieldID":"ctl00_txtSearch_TextBoxWatermarkExtender_ClientState","WatermarkCssClass":"WatermarkWhite","WatermarkText":"بحث","id":"ctl00_txtSearch_TextBoxWatermarkExtender"}, null, null, $get("txtSearch"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadToolTipManager, {"_cssClass":"","_manualCloseButtonText":"Close","_updatePanelUniqueId":"ctl00$MainContent$TellFriendToolTipRTMPanel","animation":4,"animationDuration":300,"clientStateFieldID":"ctl00_MainContent_TellFriendToolTip_ClientState","formID":"aspnetForm","height":"186px","hideDelay":500,"hideEvent":4,"isToolTipFactory":true,"loadOnDemand":false,"relativeTo":1,"showDelay":500,"showEvent":2,"skin":"TellaFriend","targetControls":"[]","width":"194px"}, null, null, $get("ctl00_MainContent_TellFriendToolTip"));
});
//]]>
</script>
</form>
</body>
</html>
